<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Declino Bentancur, da pilastro della Juve a seconda scelta - calcioj.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg" /><link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Declino Bentancur - Quarantacinque minuti per ritrovarsi. E ritrovare, soprattutto, un posto da titolare nel centrocampo della Juventus. Rodrigo"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Declino Bentancur, da pilastro della Juve a seconda scelta - calcioj.com">
<meta property="og:description" content="Declino Bentancur - Quarantacinque minuti per ritrovarsi. E ritrovare, soprattutto, un posto da titolare nel centrocampo della Juventus. Rodrigo">
<meta property="og:url" content="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/">
<meta property="og:site_name" content="calcioj.com">
<meta property="article:publisher" content="https://www.facebook.com/calcioj">
<meta property="article:section" content="News">
<meta property="og:updated_time" content="2020-11-06T01:18:50+01:00">
<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg">
<meta property="og:image:secure_url" content="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="648">
<meta property="og:image:alt" content="bentancur-juve-2020">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Declino Bentancur, da pilastro della Juve a seconda scelta - calcioj.com">
<meta name="twitter:description" content="Declino Bentancur - Quarantacinque minuti per ritrovarsi. E ritrovare, soprattutto, un posto da titolare nel centrocampo della Juventus. Rodrigo">
<meta name="twitter:site" content="@CalcioJcom">
<meta name="twitter:creator" content="@CalcioJcom">
<meta name="twitter:image" content="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "SportsTeam",
                "Organization"
            ],
            "@id": "https://www.calcioj.com/#organization",
            "name": "Calcioj.com",
            "url": "https://www.calcioj.com",
            "email": "redazionecalcioj@gmail.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.calcioj.com/#website",
            "url": "https://www.calcioj.com",
            "name": "Calcioj.com",
            "publisher": {
                "@id": "https://www.calcioj.com/#organization"
            },
            "inLanguage": "it-IT",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.calcioj.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#primaryImage",
            "url": "https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg",
            "width": 1024,
            "height": 648
        },
        {
            "@type": "WebPage",
            "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#webpage",
            "url": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/",
            "name": "Declino Bentancur, da pilastro della Juve a seconda scelta - calcioj.com",
            "datePublished": "2020-11-06T01:18:46+01:00",
            "dateModified": "2020-11-06T01:18:50+01:00",
            "isPartOf": {
                "@id": "https://www.calcioj.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#primaryImage"
            },
            "inLanguage": "it-IT"
        },
        {
            "@type": "BlogPosting",
            "headline": "Declino Bentancur, da pilastro della Juve a seconda scelta - calcioj.com",
            "datePublished": "2020-11-06T01:18:46+01:00",
            "dateModified": "2020-11-06T01:18:50+01:00",
            "author": {
                "@type": "Person",
                "name": "Leonardo Costa"
            },
            "publisher": {
                "@id": "https://www.calcioj.com/#organization"
            },
            "description": "Declino Bentancur - Quarantacinque minuti per ritrovarsi. E ritrovare, soprattutto, un posto da titolare nel centrocampo della Juventus.\u00a0Rodrigo",
            "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#richSnippet",
            "isPartOf": {
                "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#webpage"
            },
            "image": {
                "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#primaryImage"
            },
            "inLanguage": "it-IT",
            "mainEntityOfPage": {
                "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/amp/" /><meta name="generator" content="AMP for WP 1.0.67"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Declino Bentancur, da pilastro della Juve a seconda scelta Feed dei commenti" href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calcioj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.calcioj.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.calcioj.com/wp-content/themes/Newsmag/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.3.8' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>
#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#9e9e9e;border-color:#9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#9e9e9e;border:1px solid #9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content u.change-settings-button:hover,#moove_gdpr_cookie_info_bar span[data-href]>u.change-settings-button{color:#9e9e9e}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.calcioj.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110510935-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-110510935-1');
</script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/10772" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.calcioj.com/?p=10772' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"23a3fe63c1","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.calcioj.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110510935-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-110510935-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">ì
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: 'ca-pub-7103743326995564',
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/category/juventus/",
                    "name": "Juventus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/category/juventus/news-juve/",
                    "name": "News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/",
                    "name": "Declino Bentancur, da pilastro della Juve a seconda scelta"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10772 single-format-standard declino-bentancur-da-pilastro-della-juve-a-seconda-scelta global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-10374"><a href="https://www.calcioj.com/category/juventus/">Juventus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a></li>
	<li class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/info/">Info</a></li>
	<li class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li>
</ul>
</li>
<li id="menu-item-10376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10376"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a></li>
<li id="menu-item-10375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10375"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                venerdì, 6 Novembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5fa4966bae09c = new tdBlock();
block_td_uid_1_5fa4966bae09c.id = "td_uid_1_5fa4966bae09c";
block_td_uid_1_5fa4966bae09c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa4966bae09c_rand","tdc_css_class":"td_uid_1_5fa4966bae09c_rand","tdc_css_class_style":"td_uid_1_5fa4966bae09c_rand_style"}';
block_td_uid_1_5fa4966bae09c.td_column_number = "3";
block_td_uid_1_5fa4966bae09c.block_type = "td_block_mega_menu";
block_td_uid_1_5fa4966bae09c.post_count = "5";
block_td_uid_1_5fa4966bae09c.found_posts = "3835";
block_td_uid_1_5fa4966bae09c.header_color = "";
block_td_uid_1_5fa4966bae09c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa4966bae09c.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_1_5fa4966bae09c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa4966bae09c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fa4966bae09c" ><div id=td_uid_1_5fa4966bae09c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fa4966bae09c" id="td_uid_2_5fa4966bafafd" data-td_block_id="td_uid_1_5fa4966bae09c" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5fa4966bae09c"  id="td_uid_3_5fa4966bafb3c" data-td_block_id="td_uid_1_5fa4966bae09c" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_1_5fa4966bae09c"  id="td_uid_4_5fa4966bafb8a" data-td_block_id="td_uid_1_5fa4966bae09c" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_1_5fa4966bae09c"  id="td_uid_5_5fa4966bafbda" data-td_block_id="td_uid_1_5fa4966bae09c" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa4966bae09c" data-td_block_id="td_uid_1_5fa4966bae09c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fa4966bae09c" data-td_block_id="td_uid_1_5fa4966bae09c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5fa4966bb2b09 = new tdBlock();
block_td_uid_6_5fa4966bb2b09.id = "td_uid_6_5fa4966bb2b09";
block_td_uid_6_5fa4966bb2b09.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5fa4966bb2b09_rand","tdc_css_class":"td_uid_6_5fa4966bb2b09_rand","tdc_css_class_style":"td_uid_6_5fa4966bb2b09_rand_style"}';
block_td_uid_6_5fa4966bb2b09.td_column_number = "3";
block_td_uid_6_5fa4966bb2b09.block_type = "td_block_mega_menu";
block_td_uid_6_5fa4966bb2b09.post_count = "5";
block_td_uid_6_5fa4966bb2b09.found_posts = "1325";
block_td_uid_6_5fa4966bb2b09.header_color = "";
block_td_uid_6_5fa4966bb2b09.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fa4966bb2b09.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_6_5fa4966bb2b09);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5fa4966bb2b09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fa4966bb2b09" ><div id=td_uid_6_5fa4966bb2b09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" class="td-image-wrap" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-triste-juve-2020" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich">Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-triste-juve" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli">Sarri alla Fiorentina, può succedere in queste ore: i dettagli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" class="td-image-wrap" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="zidane-allenamento-real-madrid" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi">&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" class="td-image-wrap" title="Mandzukic al Bologna? Mihajlovic svela la verità"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="mandzukic-khedira-2020" title="Mandzukic al Bologna? Mihajlovic svela la verità" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" title="Mandzukic al Bologna? Mihajlovic svela la verità">Mandzukic al Bologna? Mihajlovic svela la verità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" class="td-image-wrap" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="morata-juve-2020" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico">Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fa4966bb2b09" data-td_block_id="td_uid_6_5fa4966bb2b09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fa4966bb2b09" data-td_block_id="td_uid_6_5fa4966bb2b09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5fa4966bb67b6 = new tdBlock();
block_td_uid_7_5fa4966bb67b6.id = "td_uid_7_5fa4966bb67b6";
block_td_uid_7_5fa4966bb67b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5fa4966bb67b6_rand","tdc_css_class":"td_uid_7_5fa4966bb67b6_rand","tdc_css_class_style":"td_uid_7_5fa4966bb67b6_rand_style"}';
block_td_uid_7_5fa4966bb67b6.td_column_number = "3";
block_td_uid_7_5fa4966bb67b6.block_type = "td_block_mega_menu";
block_td_uid_7_5fa4966bb67b6.post_count = "5";
block_td_uid_7_5fa4966bb67b6.found_posts = "2495";
block_td_uid_7_5fa4966bb67b6.header_color = "";
block_td_uid_7_5fa4966bb67b6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5fa4966bb67b6.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_7_5fa4966bb67b6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5fa4966bb67b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5fa4966bb67b6" ><div id=td_uid_7_5fa4966bb67b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5fa4966bb67b6" data-td_block_id="td_uid_7_5fa4966bb67b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5fa4966bb67b6" data-td_block_id="td_uid_7_5fa4966bb67b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_8_5fa4966bb9ff6_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3633272844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3633272844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.calcioj.com/">
                <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="Calcioj.com Ultime news sulla Juventus" title="Calcioj.com Ultime news sulla Juventus"/>
                <span class="td-visual-hidden">calcioj.com</span>
            </a>
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10374"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5fa4966bbbcbf = new tdBlock();
block_td_uid_9_5fa4966bbbcbf.id = "td_uid_9_5fa4966bbbcbf";
block_td_uid_9_5fa4966bbbcbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fa4966bbbcbf_rand","tdc_css_class":"td_uid_9_5fa4966bbbcbf_rand","tdc_css_class_style":"td_uid_9_5fa4966bbbcbf_rand_style"}';
block_td_uid_9_5fa4966bbbcbf.td_column_number = "3";
block_td_uid_9_5fa4966bbbcbf.block_type = "td_block_mega_menu";
block_td_uid_9_5fa4966bbbcbf.post_count = "5";
block_td_uid_9_5fa4966bbbcbf.found_posts = "3835";
block_td_uid_9_5fa4966bbbcbf.header_color = "";
block_td_uid_9_5fa4966bbbcbf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa4966bbbcbf.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_9_5fa4966bbbcbf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5fa4966bbbcbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fa4966bbbcbf" ><div id=td_uid_9_5fa4966bbbcbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5fa4966bbbcbf" id="td_uid_10_5fa4966bbc2e4" data-td_block_id="td_uid_9_5fa4966bbbcbf" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5fa4966bbbcbf"  id="td_uid_11_5fa4966bbc32a" data-td_block_id="td_uid_9_5fa4966bbbcbf" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_9_5fa4966bbbcbf"  id="td_uid_12_5fa4966bbc377" data-td_block_id="td_uid_9_5fa4966bbbcbf" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_9_5fa4966bbbcbf"  id="td_uid_13_5fa4966bbc3bf" data-td_block_id="td_uid_9_5fa4966bbbcbf" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa4966bbbcbf" data-td_block_id="td_uid_9_5fa4966bbbcbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fa4966bbbcbf" data-td_block_id="td_uid_9_5fa4966bbbcbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10376"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5fa4966bbdfa7 = new tdBlock();
block_td_uid_14_5fa4966bbdfa7.id = "td_uid_14_5fa4966bbdfa7";
block_td_uid_14_5fa4966bbdfa7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5fa4966bbdfa7_rand","tdc_css_class":"td_uid_14_5fa4966bbdfa7_rand","tdc_css_class_style":"td_uid_14_5fa4966bbdfa7_rand_style"}';
block_td_uid_14_5fa4966bbdfa7.td_column_number = "3";
block_td_uid_14_5fa4966bbdfa7.block_type = "td_block_mega_menu";
block_td_uid_14_5fa4966bbdfa7.post_count = "5";
block_td_uid_14_5fa4966bbdfa7.found_posts = "1325";
block_td_uid_14_5fa4966bbdfa7.header_color = "";
block_td_uid_14_5fa4966bbdfa7.ajax_pagination_infinite_stop = "";
block_td_uid_14_5fa4966bbdfa7.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_14_5fa4966bbdfa7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5fa4966bbdfa7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5fa4966bbdfa7" ><div id=td_uid_14_5fa4966bbdfa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" class="td-image-wrap" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-triste-juve-2020" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich">Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-triste-juve" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli">Sarri alla Fiorentina, può succedere in queste ore: i dettagli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" class="td-image-wrap" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="zidane-allenamento-real-madrid" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi">&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" class="td-image-wrap" title="Mandzukic al Bologna? Mihajlovic svela la verità"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="mandzukic-khedira-2020" title="Mandzukic al Bologna? Mihajlovic svela la verità" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" title="Mandzukic al Bologna? Mihajlovic svela la verità">Mandzukic al Bologna? Mihajlovic svela la verità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" class="td-image-wrap" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="morata-juve-2020" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico">Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5fa4966bbdfa7" data-td_block_id="td_uid_14_5fa4966bbdfa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5fa4966bbdfa7" data-td_block_id="td_uid_14_5fa4966bbdfa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10375"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5fa4966bc0017 = new tdBlock();
block_td_uid_15_5fa4966bc0017.id = "td_uid_15_5fa4966bc0017";
block_td_uid_15_5fa4966bc0017.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5fa4966bc0017_rand","tdc_css_class":"td_uid_15_5fa4966bc0017_rand","tdc_css_class_style":"td_uid_15_5fa4966bc0017_rand_style"}';
block_td_uid_15_5fa4966bc0017.td_column_number = "3";
block_td_uid_15_5fa4966bc0017.block_type = "td_block_mega_menu";
block_td_uid_15_5fa4966bc0017.post_count = "5";
block_td_uid_15_5fa4966bc0017.found_posts = "2495";
block_td_uid_15_5fa4966bc0017.header_color = "";
block_td_uid_15_5fa4966bc0017.ajax_pagination_infinite_stop = "";
block_td_uid_15_5fa4966bc0017.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_15_5fa4966bc0017);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5fa4966bc0017_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5fa4966bc0017" ><div id=td_uid_15_5fa4966bc0017 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5fa4966bc0017" data-td_block_id="td_uid_15_5fa4966bc0017"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5fa4966bc0017" data-td_block_id="td_uid_15_5fa4966bc0017"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-10772" class="post-10772 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Juventus" class="entry-crumb" href="https://www.calcioj.com/category/juventus/">Juventus</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Declino Bentancur, da pilastro della Juve a seconda scelta</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/category/juventus/">Juventus</a></li><li class="entry-category"><a  href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li></ul>
                        <header>
                            <h1 class="entry-title">Declino Bentancur, da pilastro della Juve a seconda scelta</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T01:18:46+00:00" >6 Novembre 2020</time></span>                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10772">2</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta&url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F&via=calcioj.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/&amp;media=https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg&description=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta %0A%0A https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg" data-caption="bentancur-juve-2020"><img width="681" height="431" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-681x431.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-681x431.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-300x190.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-768x486.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-664x420.jpg 664w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-640x405.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg 1024w" sizes="(max-width: 681px) 100vw, 681px" alt="bentancur-juve-2020" title="bentancur-juve-2020"/></a><figcaption class="wp-caption-text">bentancur-juve-2020</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_17_5fa4966bc69d7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Declino Bentancur &#8211; Quarantacinque minuti per ritrovarsi. E ritrovare, soprattutto, un posto da titolare nel centrocampo della Juventus. <strong>Rodrigo Bentancur</strong> riparte dal secondo tempo della gara col Ferencvaros, nella quale l&#8217;uruguaiano ha messo in campo tutta la sua personalità per convincere Pirlo a dargli una maglia da titolare nella gara di domenica contro la Lazio.</p>



<p><strong>NUOVA VITA</strong> &#8211; Già, perché se l&#8217;anno scorso ha totalizzato più di 40 presenze con Sarri, Benta è indietro nelle gerarchie del nuovo centrocampo bianconero. <strong>Contro il Verona addirittura è rimasto in panchina per tutta la partita, un evento successo solo tre volte nell&#8217;ultima stagione, escludendo l&#8217;ultima giornata con la Roma inutile per la classifica</strong>. </p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_16_5fa4966bc678c_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<h2><strong>Declino Bentancur, ecco cosa sta succedendo</strong></h2>



<p>Tutto da rifare quindi per Rodrigo, che era diventato un pilastro fondamentale per gli equilibri della squadra. Se Sarri poteva permettersi tre o &#8211; addirittura &#8211; quattro giocatori offensivi era anche grazie al lavoro dell&#8217;uruguaiano, che a 23 anni teneva in piedi un reparto da solo. </p>



<p><strong>ORDINARIA AMMINISTRAZIONE</strong> &#8211; Non che quest&#8217;anno si sia scordato come si faccia, anzi. L&#8217;ha dimostrato <strong>nel secondo tempo della gara in Ungheria: corsa, recuperi&#8230; il solito Benta. Nulla di nuovo, insomma. Ordinaria amministrazione per un ragazzo arrivato tre anni fa tra lo scetticismo generale nell&#8217;ambito dell&#8217;affare Tevez</strong>. </p>



<p>C&#8217;era chi diceva che la Juve l&#8217;avesse preso solo per fare uno sgarbo al Milan che lo seguiva da tempo, nulla di vero: i bianconeri lo puntavano, e appena hanno avuto l&#8217;occasione l&#8217;hanno portato a Torino. Respingendo nelle ultime sessioni si mercato gli assalti di Atletico Madrid e Barcellona, blindando Bentancur con un rinnovo fino al 2024.</p>



<p><strong>VERSO LA LAZIO</strong> &#8211; E in questa nuova Juve che gioca un calcio offensivo e a viso aperto, un Bentancur lì in mezzo potrebbe diventare un valore aggiunto, decisivo. <strong>Lo sa anche Pirlo, che per la sfida con la Lazio sta pensando di schierare l&#8217;uruguaiano dal primo minuto vicino a Rabiot. </strong></p>



<p><strong>L&#8217;obiettivo del giocatore è quello di conquistare la fiducia dell&#8217;allenatore</strong>, dare continuità a quei 45&#8242; contro il Ferencvaros nel quale, anche se contro un avversario inferiore, è entrato con il piglio giusto di chi vuole conquistarsi un posto fisso nel centrocampo. E ribaltare le gerarchie.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="648" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg" alt="bentancur-juve-2020" class="wp-image-10492" srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-300x190.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-768x486.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-664x420.jpg 664w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-640x405.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-681x431.jpg 681w" sizes="(max-width: 1024px) 100vw, 1024px" title="Declino Bentancur, da pilastro della Juve a seconda scelta 1"><figcaption>bentancur-juve-2020</figcaption></figure>



<p>fonte: ilbianconero.com</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5fa4966bc6b86_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta&url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fdeclino-bentancur-da-pilastro-della-juve-a-seconda-scelta%2F&via=calcioj.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/&amp;media=https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg&description=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Declino+Bentancur%2C+da+pilastro+della+Juve+a+seconda+scelta %0A%0A https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/"><img alt='' src='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Costa"></span><meta itemprop="datePublished" content="2020-11-06T01:18:46+00:00"><meta itemprop="dateModified" content="2020-11-06T01:18:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"></span><meta itemprop="name" content="calcioj.com"></span><meta itemprop="headline " content="Declino Bentancur, da pilastro della Juve a seconda scelta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="648"></span>    </footer>

    <script>var block_td_uid_19_5fa4966bc80a2 = new tdBlock();
block_td_uid_19_5fa4966bc80a2.id = "td_uid_19_5fa4966bc80a2";
block_td_uid_19_5fa4966bc80a2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5fa4966bc80a2_rand","td_column_number":3,"live_filter_cur_post_id":10772,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5fa4966bc80a2_rand","tdc_css_class_style":"td_uid_19_5fa4966bc80a2_rand_style"}';
block_td_uid_19_5fa4966bc80a2.td_column_number = "3";
block_td_uid_19_5fa4966bc80a2.block_type = "td_block_related_posts";
block_td_uid_19_5fa4966bc80a2.post_count = "3";
block_td_uid_19_5fa4966bc80a2.found_posts = "2494";
block_td_uid_19_5fa4966bc80a2.header_color = "";
block_td_uid_19_5fa4966bc80a2.ajax_pagination_infinite_stop = "";
block_td_uid_19_5fa4966bc80a2.max_num_pages = "832";
tdBlocksArray.push(block_td_uid_19_5fa4966bc80a2);
</script><div class="td_block_wrap td_block_related_posts td_uid_19_5fa4966bc80a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5fa4966bc80a2" ><h4 class="td-related-title"><a id="td_uid_20_5fa4966bc86a3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5fa4966bc80a2" href="#">ARTICOLI CORRELATI</a><a id="td_uid_21_5fa4966bc86a7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5fa4966bc80a2" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_19_5fa4966bc80a2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 238px) 100vw, 238px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5fa4966bc80a2" data-td_block_id="td_uid_19_5fa4966bc80a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5fa4966bc80a2" data-td_block_id="td_uid_19_5fa4966bc80a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5fa4966bcb764_rand td_block_template_1"  data-td-block-uid="td_uid_22_5fa4966bcb764" ><script>var block_td_uid_22_5fa4966bcb764 = new tdBlock();
block_td_uid_22_5fa4966bcb764.id = "td_uid_22_5fa4966bcb764";
block_td_uid_22_5fa4966bcb764.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5fa4966bcb764_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_22_5fa4966bcb764_rand","tdc_css_class_style":"td_uid_22_5fa4966bcb764_rand_style"}';
block_td_uid_22_5fa4966bcb764.td_column_number = "1";
block_td_uid_22_5fa4966bcb764.block_type = "td_block_9";
block_td_uid_22_5fa4966bcb764.post_count = "3";
block_td_uid_22_5fa4966bcb764.found_posts = "3861";
block_td_uid_22_5fa4966bcb764.header_color = "#";
block_td_uid_22_5fa4966bcb764.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fa4966bcb764.max_num_pages = "1287";
tdBlocksArray.push(block_td_uid_22_5fa4966bcb764);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=td_uid_22_5fa4966bcb764 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/balotelli-avevo-un-accordo-per-andare-a-giocare-alla-juve/" rel="bookmark" title="Balotelli: &#8220;Avevo un accordo per andare a giocare alla Juve&#8221;">Balotelli: &#8220;Avevo un accordo per andare a giocare alla Juve&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T22:07:32+00:00" >29 Aprile 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/infortunio-alex-sandro-juve-parma/" rel="bookmark" title="Infortunio Alex Sandro, ecco quando torna e tempi di recupero">Infortunio Alex Sandro, ecco quando torna e tempi di recupero</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T23:00:29+00:00" >19 Gennaio 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/rugani-si-scalda-tutta-la-partita-ma-non-entra-sarri-spiega-perche/" rel="bookmark" title="Rugani si scalda tutta la partita ma non entra, Sarri spiega perché">Rugani si scalda tutta la partita ma non entra, Sarri spiega perché</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T03:59:14+00:00" >16 Dicembre 2019</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_23_5fa4966bceff4_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="Calcioj.com Ultime news sulla Juventus" title="Calcioj.com Ultime news sulla Juventus"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazionecalcioj@gmail.com">redazionecalcioj@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_5fa4966bd2040 = new tdBlock();
block_td_uid_25_5fa4966bd2040.id = "td_uid_25_5fa4966bd2040";
block_td_uid_25_5fa4966bd2040.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5fa4966bd2040_rand","tdc_css_class":"td_uid_25_5fa4966bd2040_rand","tdc_css_class_style":"td_uid_25_5fa4966bd2040_rand_style"}';
block_td_uid_25_5fa4966bd2040.td_column_number = "3";
block_td_uid_25_5fa4966bd2040.block_type = "td_block_mega_menu";
block_td_uid_25_5fa4966bd2040.post_count = "5";
block_td_uid_25_5fa4966bd2040.found_posts = "3835";
block_td_uid_25_5fa4966bd2040.header_color = "";
block_td_uid_25_5fa4966bd2040.ajax_pagination_infinite_stop = "";
block_td_uid_25_5fa4966bd2040.max_num_pages = "767";
tdBlocksArray.push(block_td_uid_25_5fa4966bd2040);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_5fa4966bd2040_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5fa4966bd2040" ><div id=td_uid_25_5fa4966bd2040 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5fa4966bd2040" id="td_uid_26_5fa4966bd2655" data-td_block_id="td_uid_25_5fa4966bd2040" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5fa4966bd2040"  id="td_uid_27_5fa4966bd2699" data-td_block_id="td_uid_25_5fa4966bd2040" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_25_5fa4966bd2040"  id="td_uid_28_5fa4966bd26e5" data-td_block_id="td_uid_25_5fa4966bd2040" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_25_5fa4966bd2040"  id="td_uid_29_5fa4966bd2724" data-td_block_id="td_uid_25_5fa4966bd2040" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5fa4966bd2040" data-td_block_id="td_uid_25_5fa4966bd2040"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5fa4966bd2040" data-td_block_id="td_uid_25_5fa4966bd2040"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5fa4966bd420f = new tdBlock();
block_td_uid_30_5fa4966bd420f.id = "td_uid_30_5fa4966bd420f";
block_td_uid_30_5fa4966bd420f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5fa4966bd420f_rand","tdc_css_class":"td_uid_30_5fa4966bd420f_rand","tdc_css_class_style":"td_uid_30_5fa4966bd420f_rand_style"}';
block_td_uid_30_5fa4966bd420f.td_column_number = "3";
block_td_uid_30_5fa4966bd420f.block_type = "td_block_mega_menu";
block_td_uid_30_5fa4966bd420f.post_count = "5";
block_td_uid_30_5fa4966bd420f.found_posts = "1325";
block_td_uid_30_5fa4966bd420f.header_color = "";
block_td_uid_30_5fa4966bd420f.ajax_pagination_infinite_stop = "";
block_td_uid_30_5fa4966bd420f.max_num_pages = "265";
tdBlocksArray.push(block_td_uid_30_5fa4966bd420f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5fa4966bd420f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5fa4966bd420f" ><div id=td_uid_30_5fa4966bd420f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" class="td-image-wrap" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/dybala-triste-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-triste-juve-2020" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/dybala-chelsea-la-verita/" rel="bookmark" title="Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich">Dybala Chelsea, arriva l&#8217;ordine definitivo di Abramovich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/sarri-triste-juve-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-triste-juve" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-ultime-notizie/" rel="bookmark" title="Sarri alla Fiorentina, può succedere in queste ore: i dettagli">Sarri alla Fiorentina, può succedere in queste ore: i dettagli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" class="td-image-wrap" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="zidane-allenamento-real-madrid" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/zidane-allenera-la-juve-annuncio-amoruso/" rel="bookmark" title="&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi">&#8220;Zidane allenerà la Juve&#8221;: l&#8217;annuncio di Amoruso scuote i tifosi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" class="td-image-wrap" title="Mandzukic al Bologna? Mihajlovic svela la verità"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/07/mandzukic-khedira-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="mandzukic-khedira-2020" title="Mandzukic al Bologna? Mihajlovic svela la verità" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/mandzukic-al-bologna-mihajlovic-svela/" rel="bookmark" title="Mandzukic al Bologna? Mihajlovic svela la verità">Mandzukic al Bologna? Mihajlovic svela la verità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" class="td-image-wrap" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/morata-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="morata-juve-2020" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/quanto-costera-davvero-morata-juve/" rel="bookmark" title="Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico">Quanto costerà davvero Morata: Juve offre scambio all&#8217;Atletico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5fa4966bd420f" data-td_block_id="td_uid_30_5fa4966bd420f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5fa4966bd420f" data-td_block_id="td_uid_30_5fa4966bd420f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5fa4966bd607c = new tdBlock();
block_td_uid_31_5fa4966bd607c.id = "td_uid_31_5fa4966bd607c";
block_td_uid_31_5fa4966bd607c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5fa4966bd607c_rand","tdc_css_class":"td_uid_31_5fa4966bd607c_rand","tdc_css_class_style":"td_uid_31_5fa4966bd607c_rand_style"}';
block_td_uid_31_5fa4966bd607c.td_column_number = "3";
block_td_uid_31_5fa4966bd607c.block_type = "td_block_mega_menu";
block_td_uid_31_5fa4966bd607c.post_count = "5";
block_td_uid_31_5fa4966bd607c.found_posts = "2495";
block_td_uid_31_5fa4966bd607c.header_color = "";
block_td_uid_31_5fa4966bd607c.ajax_pagination_infinite_stop = "";
block_td_uid_31_5fa4966bd607c.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_31_5fa4966bd607c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5fa4966bd607c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5fa4966bd607c" ><div id=td_uid_31_5fa4966bd607c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" class="td-image-wrap" title="Declino Bentancur, da pilastro della Juve a seconda scelta"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/bentancur-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="bentancur-juve-2020" title="Declino Bentancur, da pilastro della Juve a seconda scelta" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/declino-bentancur-da-pilastro-della-juve-a-seconda-scelta/" rel="bookmark" title="Declino Bentancur, da pilastro della Juve a seconda scelta">Declino Bentancur, da pilastro della Juve a seconda scelta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/chiellini-mascherina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="chiellini-mascherina-italia" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/coronavirus-chiellini-sul-nuovo-dpcm-da-oggi-si-difende-a-zona/" rel="bookmark" title="Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;">Coronavirus, Chiellini sul nuovo Dpcm: &#8220;Da oggi si difende a zona!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" class="td-image-wrap" title="Lazio decimata dal Covid in vista della Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/12/inzaghi-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="inzaghi-lazio" title="Lazio decimata dal Covid in vista della Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/lazio-decimata-dal-covid-in-vista-della-juve/" rel="bookmark" title="Lazio decimata dal Covid in vista della Juve">Lazio decimata dal Covid in vista della Juve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" class="td-image-wrap" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png"  srcset="https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-180x135.png 180w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-80x60.png 80w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-100x75.png 100w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-238x178.png 238w, https://www.calcioj.com/wp-content/uploads/2020/07/dybaladelpiero-779x580.png 779w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-del-piero" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/intervista-del-piero-morata-dybala-cr7/" rel="bookmark" title="Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;">Intervista Del Piero: &#8220;Morata troppo altruista, Dybala e CR7 troppo egoisti&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" class="td-image-wrap" title="Ronaldo convocato dal Portogallo? Ecco la decisione"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/11/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="Ronaldo convocato dal Portogallo? Ecco la decisione" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-convocato-dal-portogallo-decisione/" rel="bookmark" title="Ronaldo convocato dal Portogallo? Ecco la decisione">Ronaldo convocato dal Portogallo? Ecco la decisione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5fa4966bd607c" data-td_block_id="td_uid_31_5fa4966bd607c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5fa4966bd607c" data-td_block_id="td_uid_31_5fa4966bd607c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa4966bd9536
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bfisso {
display: none;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bfisso {
display: none;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bfisso {
width:100%;    
display: block;    
z-index: 2;
position: fixed;
bottom: 0;
background:#ddd;
margin-right: auto;
margin-left: auto;
max-height:100px;
}
}
</style>

<div class="td-container"><div id="bfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","post_id":"10772","plugin_dir":"https:\/\/www.calcioj.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.3.8' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Imposta Cookie</span>
  </button>

<!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v2">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
    </div>
    <!--  .moove-gdpr-modal-left-content -->
  
    <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title"> 
          <div>
            <span class="tab-title">Panoramica privacy</span>
          </div>
          
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj.png" alt="calcioj.com" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono svariate funzioni, ad esempio riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset fl-disabled">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza i seguenti servizi aggiuntivi e i seguenti cookie aggiuntivi:</p>
<ul>
<li>Google Adsense</li>
<li>__Secure-3PAPISID</li>
<li>NID</li>
<li>__Secure-3PSID</li>
<li>CONSENT</li>
<li>ANID</li>
<li>1P_JAR</li>
</ul>
<p>&nbsp;</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset fl-disabled">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Per avere maggiori informazioni leggi la nostra <strong><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></strong></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->          
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 06 Nov 2020 00:18:51 GMT -->
