<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Allegri intervista: &quot;Non dobbiamo fare un tipo di errore!&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Allegri intervista - L&#039;allenatore della Juventus Massimiliano Allegri ha parlato a JuventusTv alla vigilia della sfida di Champions League contro il"/>
<meta name="robots" content="follow, index, max-snippet:170, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Allegri intervista: &quot;Non dobbiamo fare un tipo di errore!&quot;" />
<meta property="og:description" content="Allegri intervista - L&#039;allenatore della Juventus Massimiliano Allegri ha parlato a JuventusTv alla vigilia della sfida di Champions League contro il" />
<meta property="og:url" content="https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/" />
<meta property="og:site_name" content="CalcioJ.com" />
<meta property="article:publisher" content="https://www.facebook.com/calcioj" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2022-02-22T11:05:48+01:00" />
<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021.jpg" />
<meta property="og:image:secure_url" content="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="648" />
<meta property="og:image:alt" content="allegri-juve-2021" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Allegri intervista: &quot;Non dobbiamo fare un tipo di errore!&quot;" />
<meta name="twitter:description" content="Allegri intervista - L&#039;allenatore della Juventus Massimiliano Allegri ha parlato a JuventusTv alla vigilia della sfida di Champions League contro il" />
<meta name="twitter:site" content="@twitter:CalcioJcom" />
<meta name="twitter:creator" content="@twitter:CalcioJcom" />
<meta name="twitter:image" content="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Leonardo Costa" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/amp/" /><meta name="generator" content="AMP for WP 1.0.77.36"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.calcioj.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/themes/Newsmag/style.css,wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css,wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='daextlwcnf-google-font-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40400%3B600&#038;ver=5.9#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/24189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.calcioj.com/?p=24189' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fallegri-intervista-villarreal-juve-jtv%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fallegri-intervista-villarreal-juve-jtv%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"5f585a47bb","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#c4c4c4;
}
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #222222;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-row.td-header-header {
        background-color: #c4c4c4;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-sub-footer-container {
        background-color: #222222;
    }
    .td-sub-footer-container:after {
        background-color: transparent;
    }
    .td-sub-footer-container:before {
        background-color: transparent;
    }
    .td-footer-container.td-container {
        border-bottom-width: 0;
    }

    
    .td-sub-footer-container,
    .td-sub-footer-container a {
        color: #ffffff;
    }
    .td-sub-footer-container li a:before {
        background-color: #ffffff;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110510935-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110510935-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/",
                    "name": "Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
			<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24189 single-format-standard allegri-intervista-villarreal-juve-jtv global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "3633272844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "3633272844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "3633272844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        
		<a class="td-mobile-logo td-sticky-disable" href="https://www.calcioj.com/">

			<img class="td-retina-data" width="300" height="82" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>

		</a>

	
		<a class="td-header-logo td-sticky-disable" href="https://www.calcioj.com/">

			<img class="td-retina-data" width="300" height="82" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>

			<span class="td-visual-hidden">CalcioJ.com</span>

		</a>

	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-24189" class="post-24189 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" 0>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/news-juve/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T11:05:35+01:00" >22 Febbraio 2022 11:05</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24189">80</span></div>                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021.jpg" data-caption="allegri-juve-2021"><img width="640" height="405" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-640x405.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-640x405.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-300x190.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-768x486.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-664x420.jpg 664w, https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-681x431.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" alt="allegri-juve-2021" title="allegri-juve-2021"/></a><figcaption class="wp-caption-text">allegri-juve-2021</figcaption></figure></div>
        <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Allegri intervista &#8211; L&#8217;allenatore della <strong>Juventus</strong> <a href="https://www.calcioj.com/news-juve/allegri-devo-proteggere-vlahovic-non-possiamo-dargli-responsabilita-bonucci-ok-su-rabiot/" data-type="post" data-id="24180">Massimiliano <strong>Allegri</strong></a> ha parlato a <em>JuventusTv</em> alla vigilia della sfida di <strong>Champions League </strong>contro il Villarreal. Queste le parole del tecnico: </p>



<p><strong>VILLARREAL &#8211;</strong> &#8220;Una gara <strong>complicata</strong>, sono in un buon momento. Erano partiti male ma poi hanno risalito la classifica ma soprattutto sono una squadra quadrata. tecnica ed esperta. Hanno <strong>un bravo allenatore</strong> che non concede, giocano di squadra e sarà una partita molto tattica&#8221;.</p>



<h2 id="allegri-intervista-alla-vigilia-di-villarreal-juventus"><strong>Allegri intervista alla vigilia di Villarreal-Juventus</strong></h2>



<p><strong>I GOL IN TRASFERTA &#8211;&nbsp;</strong>&#8220;Se domani pareggi o vinci, in matematica conta quello. Dobbiamo riuscire a giocarci una bella partita per<strong>&nbsp;giocarci le nostre chance in casa</strong>&#8220;</p>



<p><strong>LE CONDIZIONI &#8211;</strong>&nbsp;&#8220;<strong>Bonucci</strong>&nbsp;è recuperato per la panchina perché ha fatto solo un allenamento.&nbsp;<strong>Pellegrini</strong>&nbsp;è recuperato e gli altri infortunati non ci saranno, la squadra sta bene ma veniamo da tre partite intense, domani un altro bel test&#8221;</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "4835523934");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "4835523934");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "4835523934");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p><strong>LA DIFESA DEL VILLAREAL &#8211;</strong> &#8220;Hanno subito pochi gol e ne hanno fatti 40, <strong>sono tosti.</strong> Ci vorrà pazienza e non si dovranno commettere errori né di presunzione e nemmeno di fretta. Questa è la cosa più importante&#8221;.</p>



<figure class="wp-block-image size-full"><img width="950" height="534" src="https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn.jpg" alt="allegri-intervista-dazn" class="wp-image-21001" srcset="https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn.jpg 950w, https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-300x169.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-768x432.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-747x420.jpg 747w, https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-640x360.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-681x383.jpg 681w" sizes="(max-width: 950px) 100vw, 950px" title="Allegri intervista: &quot;Non dobbiamo commettere un tipo di errore!&quot;"><figcaption>allegri-intervista-dazn</figcaption></figure>



<p>fonte: ilbianconero.com</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/" aria-label="author-photo"><img alt='' src='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-229x300.jpeg' srcset='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-229x300.jpeg 229w, https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg 247w' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":24189,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "5923";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1975";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/bonucci-intervista-villarreal-juve-vlahovic-ronaldo/" rel="bookmark" class="td-image-wrap " title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;" ><img class="entry-thumb" src="" alt="bonucci-auto-mascherina" title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/05/bonucci-auto-mascherina-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/bonucci-intervista-villarreal-juve-vlahovic-ronaldo/" rel="bookmark" title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;">Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/convocati-villarreal-juve-out-dybala-ce-rabiot/" rel="bookmark" class="td-image-wrap " title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot" ><img class="entry-thumb" src="" alt="dybala-gol-salernitana-juve" title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/12/dybala-gol-salernitana-juve-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/convocati-villarreal-juve-out-dybala-ce-rabiot/" rel="bookmark" title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot">Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/mckennie-titolare-villarreal-juve-champions/" rel="bookmark" class="td-image-wrap " title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri" ><img class="entry-thumb" src="" alt="mckennie-juve-triste" title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/04/mckennie-juve-triste-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/mckennie-titolare-villarreal-juve-champions/" rel="bookmark" title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri">McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget tdi_8 td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"modified_date","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","m8_title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_9";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "68";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "14";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/roberto-baggio-eta-curiosita-buddismo-famiglia-dove-vive/" rel="bookmark" title="Roberto Baggio, le 10 cose che non sapevi">Roberto Baggio, le 10 cose che non sapevi</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T18:19:57+02:00" >30 Marzo 2021 18:19</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/gigi-buffon-10-cose-curiosita-stipendio-moglie-figli-eta/" rel="bookmark" title="Gigi Buffon, le 10 cose che non sapevi">Gigi Buffon, le 10 cose che non sapevi</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-28T08:19:00+01:00" >28 Gennaio 2022 8:19</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/cosa-volete-che-vi-dica-morata-sbotta/" rel="bookmark" title="&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!">&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-26T21:54:41+01:00" >26 Gennaio 2022 21:54</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/dybala-juve-si-rischia-la-rottura-il-motivo/" rel="bookmark" title="Dybala-Juve. si rischia la rottura: il motivo">Dybala-Juve. si rischia la rottura: il motivo</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-26T20:24:17+01:00" >26 Gennaio 2022 20:24</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/perin-positivo-al-covid-19/" rel="bookmark" title="Perin positivo al Covid-19">Perin positivo al Covid-19</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-26T16:50:45+01:00" >26 Gennaio 2022 16:50</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img class="td-retina-data" width="300" height="82" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus" /></a></div><div class="footer-text-wrap">Se vuoi metterti in contatto con noi, inviaci una e-mail all’indirizzo: redazionecalcioj@gmail.com
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "2697";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "540";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/mercato-juve-kean-addio-psg/" rel="bookmark" class="td-image-wrap " title="Mercato Juve, Kean addio: ci riprova il PSG" ><img class="entry-thumb" src="" alt="kean-allenamento-juve" title="Mercato Juve, Kean addio: ci riprova il PSG" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/09/kean-allenamento-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/mercato-juve-kean-addio-psg/" rel="bookmark" title="Mercato Juve, Kean addio: ci riprova il PSG">Mercato Juve, Kean addio: ci riprova il PSG</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/rinnovo-dybala-antun-torna-a-torino-a-quanto-si-puo-chiudere/" rel="bookmark" class="td-image-wrap " title="Rinnovo Dybala, Antun torna a Torino: a quanto si può chiudere" ><img class="entry-thumb" src="" alt="morata-dybala-2022" title="Rinnovo Dybala, Antun torna a Torino: a quanto si può chiudere" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/02/morata-dybala-2022-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/rinnovo-dybala-antun-torna-a-torino-a-quanto-si-puo-chiudere/" rel="bookmark" title="Rinnovo Dybala, Antun torna a Torino: a quanto si può chiudere">Rinnovo Dybala, Antun torna a Torino: a quanto si può chiudere</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/alex-sandro-delude-col-torino-addio-certo-in-estate/" rel="bookmark" class="td-image-wrap " title="Alex Sandro delude col Torino, addio certo in estate" ><img class="entry-thumb" src="" alt="alex-sandro-juve-udinese" title="Alex Sandro delude col Torino, addio certo in estate" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/01/alex-sandro-juve-udinese-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/alex-sandro-delude-col-torino-addio-certo-in-estate/" rel="bookmark" title="Alex Sandro delude col Torino, addio certo in estate">Alex Sandro delude col Torino, addio certo in estate</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/agente-zaniolo-nessuna-trattativa-per-rinnovo-con-la-roma/" rel="bookmark" class="td-image-wrap " title="Agente Zaniolo: &#8220;Nessuna trattativa per rinnovo con la Roma&#8221;" ><img class="entry-thumb" src="" alt="zaniolo-roma" title="Agente Zaniolo: &#8220;Nessuna trattativa per rinnovo con la Roma&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/06/zaniolo2-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/agente-zaniolo-nessuna-trattativa-per-rinnovo-con-la-roma/" rel="bookmark" title="Agente Zaniolo: &#8220;Nessuna trattativa per rinnovo con la Roma&#8221;">Agente Zaniolo: &#8220;Nessuna trattativa per rinnovo con la Roma&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/isco-juve-siviglia-calciomercato/" rel="bookmark" class="td-image-wrap " title="Isco Juve, rifiuta il Siviglia per i bianconeri?" ><img class="entry-thumb" src="" alt="dybala-isco" title="Isco Juve, rifiuta il Siviglia per i bianconeri?" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/02/dybala-isco-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/isco-juve-siviglia-calciomercato/" rel="bookmark" title="Isco Juve, rifiuta il Siviglia per i bianconeri?">Isco Juve, rifiuta il Siviglia per i bianconeri?</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "6034";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1207";
tdBlocksArray.push(block_tdi_12);
</script><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" ><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/bonucci-intervista-villarreal-juve-vlahovic-ronaldo/" rel="bookmark" class="td-image-wrap " title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;" ><img class="entry-thumb" src="" alt="bonucci-auto-mascherina" title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/05/bonucci-auto-mascherina-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/bonucci-intervista-villarreal-juve-vlahovic-ronaldo/" rel="bookmark" title="Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;">Bonucci intervista: &#8220;Il Villarreal sa giocare, non paragonate Vlahovic a Ronaldo&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/" rel="bookmark" class="td-image-wrap " title="Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;" ><img class="entry-thumb" src="" alt="allegri-juve-2021" title="Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/08/allegri-juve-2021-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/allegri-intervista-villarreal-juve-jtv/" rel="bookmark" title="Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;">Allegri intervista: &#8220;Non dobbiamo commettere un tipo di errore!&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/convocati-villarreal-juve-out-dybala-ce-rabiot/" rel="bookmark" class="td-image-wrap " title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot" ><img class="entry-thumb" src="" alt="dybala-gol-salernitana-juve" title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/12/dybala-gol-salernitana-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/convocati-villarreal-juve-out-dybala-ce-rabiot/" rel="bookmark" title="Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot">Convocati Villarreal Juve, out Dybala: c&#8217;è Rabiot</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/mckennie-titolare-villarreal-juve-champions/" rel="bookmark" class="td-image-wrap " title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri" ><img class="entry-thumb" src="" alt="mckennie-juve-triste" title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/04/mckennie-juve-triste-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/mckennie-titolare-villarreal-juve-champions/" rel="bookmark" title="McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri">McKennie titolare contro il Villarreal in attacco? Nuova idea di Allegri</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/morata-fosse-per-me-rimarrei-alla-juve-sempre/" rel="bookmark" class="td-image-wrap " title="Morata: &#8220;Fosse per me rimarrei alla Juve sempre&#8221;" ><img class="entry-thumb" src="" alt="morata-conferenza-stampa-juve" title="Morata: &#8220;Fosse per me rimarrei alla Juve sempre&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/02/morata-conferenza-stampa-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/morata-fosse-per-me-rimarrei-alla-juve-sempre/" rel="bookmark" title="Morata: &#8220;Fosse per me rimarrei alla Juve sempre&#8221;">Morata: &#8220;Fosse per me rimarrei alla Juve sempre&#8221;</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.calcioj.com/news-juve/">Tutti</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="158" href="https://www.calcioj.com/news-juve/notizie/">Notizie</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/juventus-news/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "68";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "14";
tdBlocksArray.push(block_tdi_15);
</script><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/gigi-buffon-10-cose-curiosita-stipendio-moglie-figli-eta/" rel="bookmark" class="td-image-wrap " title="Gigi Buffon, le 10 cose che non sapevi" ><img class="entry-thumb" src="" alt="gigi-buffon-juventus-2020" title="Gigi Buffon, le 10 cose che non sapevi" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/gigi-buffon-juventus-2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/gigi-buffon-10-cose-curiosita-stipendio-moglie-figli-eta/" rel="bookmark" title="Gigi Buffon, le 10 cose che non sapevi">Gigi Buffon, le 10 cose che non sapevi</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/cosa-volete-che-vi-dica-morata-sbotta/" rel="bookmark" class="td-image-wrap " title="&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!" ><img class="entry-thumb" src="" alt="" title="&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/01/moratasbotta-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/cosa-volete-che-vi-dica-morata-sbotta/" rel="bookmark" title="&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!">&#8220;Cosa volete che vi dica?&#8221; Morata sbotta!</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/dybala-juve-si-rischia-la-rottura-il-motivo/" rel="bookmark" class="td-image-wrap " title="Dybala-Juve. si rischia la rottura: il motivo" ><img class="entry-thumb" src="" alt="dybala-gol-salernitana-juve" title="Dybala-Juve. si rischia la rottura: il motivo" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/12/dybala-gol-salernitana-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/dybala-juve-si-rischia-la-rottura-il-motivo/" rel="bookmark" title="Dybala-Juve. si rischia la rottura: il motivo">Dybala-Juve. si rischia la rottura: il motivo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/perin-positivo-al-covid-19/" rel="bookmark" class="td-image-wrap " title="Perin positivo al Covid-19" ><img class="entry-thumb" src="" alt="perin-juve-2021" title="Perin positivo al Covid-19" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/10/perin-juve-2021-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/perin-positivo-al-covid-19/" rel="bookmark" title="Perin positivo al Covid-19">Perin positivo al Covid-19</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/rosso-in-bilancio-da-200-milioni/" rel="bookmark" class="td-image-wrap " title="Rosso in bilancio da 200 milioni" ><img class="entry-thumb" src="" alt="lapo-elkann" title="Rosso in bilancio da 200 milioni" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/12/lapo-elkann-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/rosso-in-bilancio-da-200-milioni/" rel="bookmark" title="Rosso in bilancio da 200 milioni">Rosso in bilancio da 200 milioni</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    ©2016-2020 - Tutti i diritti riservati - CalcioJ.com
                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.2 (rara)
        Deploy mode: deploy
        
        uid: 6214cb3a25103
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bannerfisso {
    display:none;
}

/*body {
    background-color: #c4c4c4;
    background-image: url(https://www.calcioj.com/wp-content/uploads/2021/01/Skin2.jpg);
    background-repeat: no-repeat;
    background-size: 97%;
    background-position: center top;
}*/
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bannerfisso {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bannerfisso {
    width: 100%;
    text-align: center;
    margin-left: auto;
    margin-right: auto;
    position: fixed;
    bottom: 0px;
    max-height:100px;
}
}
</style>

<div class="td-container"><div id="bannerfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="fb-root"></div>
</div><script type='text/javascript' id='daextlwcnf-general-js-extra'>
/* <![CDATA[ */
var DAEXTLWCNF_PHPDATA = {"nonce":"24dcc38c8a","ajaxUrl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","pluginDirUrl":"https:\/\/www.calcioj.com\/wp-content\/plugins\/lightweight-cookie-notice-free\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/lightweight-cookie-notice-free/public/assets/js/production/general.js,wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 0.882 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-22 12:38:34 -->

<!-- Compression = gzip -->