<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Ecco cosa mastica Sarri in panchina durante le partite | CalcioJ.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="amphtml" href="https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/amp/" /><meta name="generator" content="AMP for WP 1.0.77.38"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Ecco cosa mastica Sarri in panchina durante le partite Feed dei commenti" href="https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.calcioj.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/themes/Newsmag/style.css,wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css,wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='daextlwcnf-google-font-css'  href='https://fonts.googleapis.com/css2?family=Open+Sans%3Awght%40400%3B600&#038;ver=5.9.1#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/2365" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/" />
<link rel='shortlink' href='https://www.calcioj.com/?p=2365' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fcosa-mastica-sarri-panchina-juve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fcosa-mastica-sarri-panchina-juve%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"25a87d363b","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.94 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#c4c4c4;
}
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #222222;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-row.td-header-header {
        background-color: #c4c4c4;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-sub-footer-container {
        background-color: #222222;
    }
    .td-sub-footer-container:after {
        background-color: transparent;
    }
    .td-sub-footer-container:before {
        background-color: transparent;
    }
    .td-footer-container.td-container {
        border-bottom-width: 0;
    }

    
    .td-sub-footer-container,
    .td-sub-footer-container a {
        color: #ffffff;
    }
    .td-sub-footer-container li a:before {
        background-color: #ffffff;
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110510935-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110510935-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/category/news-juve/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/",
                    "name": "Ecco cosa mastica Sarri in panchina durante le partite"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
			<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2365 single-format-standard cosa-mastica-sarri-panchina-juve global-block-template-1 td-animation-stack-type0 td-boxed-layout"  >

        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                                <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            </form>
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"></script>
<!-- CalcioJ - Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="3633272844"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        
		<a class="td-mobile-logo td-sticky-disable" href="https://www.calcioj.com/">

			<img class="td-retina-data" width="300" height="82" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>

		</a>

	
		<a class="td-header-logo td-sticky-disable" href="https://www.calcioj.com/">

			<img class="td-retina-data" width="300" height="82" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>

			<span class="td-visual-hidden">CalcioJ.com</span>

		</a>

	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-2365" class="post-2365 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" 0>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/category/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ecco cosa mastica Sarri in panchina durante le partite</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/category/news-juve/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Ecco cosa mastica Sarri in panchina durante le partite</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-08T13:58:00+01:00" >8 Marzo 2022 13:58</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2365">5673</span></div>                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo.jpg" data-caption="cosa-mastica-sarri-bordocampo"><img width="640" height="345" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-640x345.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-640x345.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-300x162.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-768x414.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-780x420.jpg 780w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-681x367.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo.jpg 869w" sizes="(max-width: 640px) 100vw, 640px" alt="cosa-mastica-sarri-bordocampo" title="cosa-mastica-sarri-bordocampo"/></a><figcaption class="wp-caption-text">cosa-mastica-sarri-bordocampo</figcaption></figure></div>
        <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_3 td_block_template_1"><!-- CalcioJ - Article ATF -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="1434145603"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Cosa mastica Sarri</strong> &#8211; <strong><a href="https://www.transfermarkt.it/maurizio-sarri/profil/trainer/10073">Maurizio Sarri</a></strong> è uno degli allenatori italiani più importanti in circolazione attualmente. Il tecnico toscano è alla guida della<strong> Lazio</strong>, con cui sta svolgendo il suo ruolo di tecnico in Serie A. </p>



<p>Non è solo con la Lazio però che <strong>Sarri</strong> ha mostrato il suo valore. Già nel triennio di <strong>Napoli </strong>Sarri ha fatto vedere a tutto il mondo di cosa fosse capace alla guida di una squadra con valori tecnici elevati. Al <strong>Chelsea </strong>ha poi vinto l&#8217;Europa League e riportato la squadra londinese in Champions League. Con la <strong>Juve</strong> ha invece vinto un campionato di Serie A. </p>



<p><strong>Ma cos&#8217;è che accomuna tutte le varie esperienze calcistiche in panchina di Sarri?</strong> Si tratta di un vizio che accompagna Sarri da sempre, e dal quale sembra proprio non riesca a staccarsi. Si tratta ovviamente del vizio del fumo, una delle &#8220;manie&#8221; del tecnico toscano. </p>



<p>Non potendo fumare in panchina durante le partite a causa dello stringente divieto, Sarri ha trovato anche il modo di &#8220;ingannare&#8221; la sua mente e provare a fingere di fumare anche in panchina.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_2 td_block_template_1"><!-- CalcioJ - Article inline -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4835523934"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>



<h2><strong> Cosa mastica Sarri? Ecco la risposta</strong></h2>



<p>In molti guadando le partite delle squadre allenate da Sarri si chiedono. <strong>Ma cosa mastica Sarri in panchina durante le partite?</strong> Vi sarà capitato di vedere il mister intento a mordere, masticare e far girare tra le labbra un qualcosa di misterioso. Ma di cosa si tratta? <strong>Altro non è che un filtro di sigaretta</strong>, abilmente privato del resto della sua sigaretta originale, da poter portare in panchina e tenere in bocca. </p>



<p>Spesso, soprattutto in Inghilterra, questa abitudine di Sarri è stata descritta come malsana e disgustosa. In particolare dai quotidiani inglesi, non sempre carini con gli atteggiamenti degli allenatori stranieri in Premier League. </p>



<p>Anche nei primi giorni di Juve qualcuno ha criticato questa usanza di mister Sarri, che proprio non riesce a fare a meno di portarsi il suo filtro in panchina da &#8220;sgranocchiare&#8221; nervosamente durante le partite. </p>



<figure class="wp-block-image size-large"><img width="698" height="404" src="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-panchina.png" alt="cosa-mastica-sarri-panchina" class="wp-image-2366" srcset="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-panchina.png 698w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-panchina-300x174.png 300w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-panchina-640x370.png 640w, https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-panchina-681x394.png 681w" sizes="(max-width: 698px) 100vw, 698px" /><figcaption>cosa-mastica-sarri-panchina</figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_4 td_block_template_1"><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="2903758497"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/" aria-label="author-photo"><img alt='' src='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-229x300.jpeg' srcset='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-229x300.jpeg 229w, https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg 247w' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":2365,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_related_posts";
block_tdi_5.post_count = "3";
block_tdi_5.found_posts = "6021";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "2007";
tdBlocksArray.push(block_tdi_5);
</script><div class="td_block_wrap td_block_related_posts tdi_5 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5" ><h4 class="td-related-title"><a id="tdi_6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5" href="#">ARTICOLI CORRELATI</a><a id="tdi_7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/emergenza-infortuni-juve-ecco-chi-rientra-col-villarreal/" rel="bookmark" class="td-image-wrap " title="Emergenza infortuni Juve, ecco chi rientra col Villarreal" ><img class="entry-thumb" src="" alt="mckennie-dybala" title="Emergenza infortuni Juve, ecco chi rientra col Villarreal" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/04/mckennie-dybala-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/emergenza-infortuni-juve-ecco-chi-rientra-col-villarreal/" rel="bookmark" title="Emergenza infortuni Juve, ecco chi rientra col Villarreal">Emergenza infortuni Juve, ecco chi rientra col Villarreal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/vieri-scudetto-juve-fuori-su-vlahovic-ronaldo/" rel="bookmark" class="td-image-wrap " title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;" ><img class="entry-thumb" src="" alt="vieri-intervista" title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/12/vieriitw-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/vieri-scudetto-juve-fuori-su-vlahovic-ronaldo/" rel="bookmark" title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;">Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/sconcerti-juve-questo-e-un-falso-problema/" rel="bookmark" class="td-image-wrap " title="Sconcerti: &#8220;Juve, questo è un falso problema!&#8221;" ><img class="entry-thumb" src="" alt="mario-sconcerti-rai" title="Sconcerti: &#8220;Juve, questo è un falso problema!&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/02/mario-sconcerti-rai-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/sconcerti-juve-questo-e-un-falso-problema/" rel="bookmark" title="Sconcerti: &#8220;Juve, questo è un falso problema!&#8221;">Sconcerti: &#8220;Juve, questo è un falso problema!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget tdi_8 td_block_template_1"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"modified_date","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8","block_type":"td_block_9","separator":"","m8_title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_9";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "76";
block_tdi_8.header_color = "#";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "16";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=tdi_8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/calciomercato-juve-il-colpo-per-sostituire-alex-sandro/" rel="bookmark" title="Calciomercato Juve, il colpo per sostituire Alex Sandro">Calciomercato Juve, il colpo per sostituire Alex Sandro</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-06T09:21:55+01:00" >6 Marzo 2022 9:21</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/infortunio-bonucci-salta-lo-spezia/" rel="bookmark" title="Infortunio Bonucci, salta lo Spezia">Infortunio Bonucci, salta lo Spezia</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T15:33:35+01:00" >3 Marzo 2022 15:33</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/allegri-scudetto-macche-la-davanti-devono-stare-sereni/" rel="bookmark" title="Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;">Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T08:58:09+01:00" >3 Marzo 2022 8:58</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/nedved-vlahovic-lo-paragono-a-ronaldo/" rel="bookmark" title="Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;">Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T09:03:26+01:00" >3 Marzo 2022 9:03</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">

                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/vlahovic-consola-venuti-il-gesto-del-bomber/" rel="bookmark" title="Vlahovic consola Venuti, il gesto del bomber">Vlahovic consola Venuti, il gesto del bomber</a></h3>                <div class="meta-info">
                                                            <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-03T08:47:58+01:00" >3 Marzo 2022 8:47</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img class="td-retina-data" width="300" height="82" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus" /></a></div><div class="footer-text-wrap">Se vuoi metterti in contatto con noi, inviaci una e-mail all’indirizzo: redazionecalcioj@gmail.com
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/category/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "2724";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "545";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/zaniolo-juve-aumenta-la-fiducia-e-spunta-lo-scambio-con-mckennie/" rel="bookmark" class="td-image-wrap " title="Zaniolo Juve, aumenta la fiducia: e spunta lo scambio con McKennie" ><img class="entry-thumb" src="" alt="zaniolo-roma-2022" title="Zaniolo Juve, aumenta la fiducia: e spunta lo scambio con McKennie" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/03/zaniolo-roma-2022-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/zaniolo-juve-aumenta-la-fiducia-e-spunta-lo-scambio-con-mckennie/" rel="bookmark" title="Zaniolo Juve, aumenta la fiducia: e spunta lo scambio con McKennie">Zaniolo Juve, aumenta la fiducia: e spunta lo scambio con McKennie</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/rinnovo-de-sciglio-puo-firmare-con-la-juve-per-altri-anni/" rel="bookmark" class="td-image-wrap " title="Rinnovo De Sciglio, può firmare con la Juve per altri anni!" ><img class="entry-thumb" src="" alt="desciglio-2021" title="Rinnovo De Sciglio, può firmare con la Juve per altri anni!" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/10/desciglio-2021-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/rinnovo-de-sciglio-puo-firmare-con-la-juve-per-altri-anni/" rel="bookmark" title="Rinnovo De Sciglio, può firmare con la Juve per altri anni!">Rinnovo De Sciglio, può firmare con la Juve per altri anni!</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/addio-dybala-la-juve-trova-gia-il-sostituto/" rel="bookmark" class="td-image-wrap " title="Addio Dybala? La Juve trova già il sostituto" ><img class="entry-thumb" src="" alt="dybala-spezia-juve" title="Addio Dybala? La Juve trova già il sostituto" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-spezia-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/addio-dybala-la-juve-trova-gia-il-sostituto/" rel="bookmark" title="Addio Dybala? La Juve trova già il sostituto">Addio Dybala? La Juve trova già il sostituto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/raspadori-alla-juve-al-posto-di-dybala-puo-arrivare/" rel="bookmark" class="td-image-wrap " title="Raspadori alla Juve al posto di Dybala: può arrivare" ><img class="entry-thumb" src="" alt="raspadori" title="Raspadori alla Juve al posto di Dybala: può arrivare" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/06/raspadori-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/raspadori-alla-juve-al-posto-di-dybala-puo-arrivare/" rel="bookmark" title="Raspadori alla Juve al posto di Dybala: può arrivare">Raspadori alla Juve al posto di Dybala: può arrivare</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/pogba-alla-juve-mauro-puo-fare-la-differenza-ma-a-volte-sembra-supponente/" rel="bookmark" class="td-image-wrap " title="Pogba alla Juve? Mauro: &#8220;Può fare la differenza ma a volte sembra supponente&#8221;" ><img class="entry-thumb" src="" alt="massimo-mauro-intervista-sky" title="Pogba alla Juve? Mauro: &#8220;Può fare la differenza ma a volte sembra supponente&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/02/massimo-mauro-intervista-sky-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/pogba-alla-juve-mauro-puo-fare-la-differenza-ma-a-volte-sembra-supponente/" rel="bookmark" title="Pogba alla Juve? Mauro: &#8220;Può fare la differenza ma a volte sembra supponente&#8221;">Pogba alla Juve? Mauro: &#8220;Può fare la differenza ma a volte sembra supponente&#8221;</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/category/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "6142";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "1229";
tdBlocksArray.push(block_tdi_12);
</script><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" ><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/emergenza-infortuni-juve-ecco-chi-rientra-col-villarreal/" rel="bookmark" class="td-image-wrap " title="Emergenza infortuni Juve, ecco chi rientra col Villarreal" ><img class="entry-thumb" src="" alt="mckennie-dybala" title="Emergenza infortuni Juve, ecco chi rientra col Villarreal" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/04/mckennie-dybala-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/emergenza-infortuni-juve-ecco-chi-rientra-col-villarreal/" rel="bookmark" title="Emergenza infortuni Juve, ecco chi rientra col Villarreal">Emergenza infortuni Juve, ecco chi rientra col Villarreal</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/notizie/fair-play-finanziario-juve-nel-mirino-delluefa/" rel="bookmark" class="td-image-wrap " title="Fair play finanziario, Juve nel mirino dell&#8217;Uefa" ><img class="entry-thumb" src="" alt="ceferin-agnelli" title="Fair play finanziario, Juve nel mirino dell&#8217;Uefa" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/10/ceferin-agnelli-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/notizie/fair-play-finanziario-juve-nel-mirino-delluefa/" rel="bookmark" title="Fair play finanziario, Juve nel mirino dell&#8217;Uefa">Fair play finanziario, Juve nel mirino dell&#8217;Uefa</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/" rel="bookmark" class="td-image-wrap " title="Ecco cosa mastica Sarri in panchina durante le partite" ><img class="entry-thumb" src="" alt="cosa-mastica-sarri-bordocampo" title="Ecco cosa mastica Sarri in panchina durante le partite" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/01/cosa-mastica-sarri-bordocampo-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/cosa-mastica-sarri-panchina-juve/" rel="bookmark" title="Ecco cosa mastica Sarri in panchina durante le partite">Ecco cosa mastica Sarri in panchina durante le partite</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/notizie/pjaca-puo-tornare-alla-juve-il-motivo/" rel="bookmark" class="td-image-wrap " title="Pjaca può tornare alla Juve: il motivo" ><img class="entry-thumb" src="" alt="" title="Pjaca può tornare alla Juve: il motivo" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/03/pjaca_image_gpo-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/notizie/pjaca-puo-tornare-alla-juve-il-motivo/" rel="bookmark" title="Pjaca può tornare alla Juve: il motivo">Pjaca può tornare alla Juve: il motivo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/vieri-scudetto-juve-fuori-su-vlahovic-ronaldo/" rel="bookmark" class="td-image-wrap " title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;" ><img class="entry-thumb" src="" alt="vieri-intervista" title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/12/vieriitw-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/vieri-scudetto-juve-fuori-su-vlahovic-ronaldo/" rel="bookmark" title="Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;">Vieri: &#8220;Scudetto? Juve fuori! Su Vlahovic-Ronaldo&#8230;&#8221;</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.calcioj.com/category/news-juve/">Tutti</a><a class="mega-menu-sub-cat-tdi_12"  id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="158" href="https://www.calcioj.com/category/news-juve/notizie/">Notizie</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/category/juventus-news/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "76";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "16";
tdBlocksArray.push(block_tdi_15);
</script><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" ><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/calciomercato-juve-il-colpo-per-sostituire-alex-sandro/" rel="bookmark" class="td-image-wrap " title="Calciomercato Juve, il colpo per sostituire Alex Sandro" ><img class="entry-thumb" src="" alt="" title="Calciomercato Juve, il colpo per sostituire Alex Sandro" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/03/renan-lodi-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/calciomercato-juve-il-colpo-per-sostituire-alex-sandro/" rel="bookmark" title="Calciomercato Juve, il colpo per sostituire Alex Sandro">Calciomercato Juve, il colpo per sostituire Alex Sandro</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/infortunio-bonucci-salta-lo-spezia/" rel="bookmark" class="td-image-wrap " title="Infortunio Bonucci, salta lo Spezia" ><img class="entry-thumb" src="" alt="juve-samp-gol-bonucci" title="Infortunio Bonucci, salta lo Spezia" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/09/juve-samp-gol-bonucci-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/infortunio-bonucci-salta-lo-spezia/" rel="bookmark" title="Infortunio Bonucci, salta lo Spezia">Infortunio Bonucci, salta lo Spezia</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/nedved-vlahovic-lo-paragono-a-ronaldo/" rel="bookmark" class="td-image-wrap " title="Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;" ><img class="entry-thumb" src="" alt="nedved-intervista-dazn" title="Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/02/nedved-intervista-dazn-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/nedved-vlahovic-lo-paragono-a-ronaldo/" rel="bookmark" title="Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;">Nedved: &#8220;Vlahovic? Lo paragono a Ronaldo&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/allegri-scudetto-macche-la-davanti-devono-stare-sereni/" rel="bookmark" class="td-image-wrap " title="Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;" ><img class="entry-thumb" src="" alt="allegri-intervista-dazn" title="Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/09/allegri-intervista-dazn-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/allegri-scudetto-macche-la-davanti-devono-stare-sereni/" rel="bookmark" title="Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;">Allegri: &#8220;Scudetto? Macchè, là davanti devono stare sereni&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/vlahovic-consola-venuti-il-gesto-del-bomber/" rel="bookmark" class="td-image-wrap " title="Vlahovic consola Venuti, il gesto del bomber" ><img class="entry-thumb" src="" alt="" title="Vlahovic consola Venuti, il gesto del bomber" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/03/vlahovic-consola-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/vlahovic-consola-venuti-il-gesto-del-bomber/" rel="bookmark" title="Vlahovic consola Venuti, il gesto del bomber">Vlahovic consola Venuti, il gesto del bomber</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    ©2016-2020 - Tutti i diritti riservati - CalcioJ.com
                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.2 (rara)
        Deploy mode: deploy
        
        uid: 6227ae09b159c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bannerfisso {
    display:none;
}

/*body {
    background-color: #c4c4c4;
    background-image: url(https://www.calcioj.com/wp-content/uploads/2021/01/Skin2.jpg);
    background-repeat: no-repeat;
    background-size: 97%;
    background-position: center top;
}*/
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bannerfisso {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bannerfisso {
    width: 100%;
    text-align: center;
    margin-left: auto;
    margin-right: auto;
    position: fixed;
    bottom: 0px;
    max-height:100px;
}
}
</style>

<div class="td-container"><div id="bannerfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="fb-root"></div>
</div><script type='text/javascript' id='daextlwcnf-general-js-extra'>
/* <![CDATA[ */
var DAEXTLWCNF_PHPDATA = {"nonce":"0a11255b51","ajaxUrl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","pluginDirUrl":"https:\/\/www.calcioj.com\/wp-content\/plugins\/lightweight-cookie-notice-free\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/lightweight-cookie-notice-free/public/assets/js/production/general.js,wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>