<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Nedved rinnova con la Juve, inizia l&#039;era Cherubini</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Nedved rinnova con la Juve - E&#039; iniziata l&#039;era Cherubini, e l&#039;ha fatto in una settimana che sancirà i primi - e delicati - passi di una rivoluzione che non si"/>
<meta name="robots" content="follow, index, max-snippet:170, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Nedved rinnova con la Juve, inizia l&#039;era Cherubini">
<meta property="og:description" content="Nedved rinnova con la Juve - E&#039; iniziata l&#039;era Cherubini, e l&#039;ha fatto in una settimana che sancirà i primi - e delicati - passi di una rivoluzione che non si">
<meta property="og:url" content="https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/">
<meta property="og:site_name" content="CalcioJ.com">
<meta property="article:publisher" content="https://www.facebook.com/calcioj">
<meta property="article:section" content="News">
<meta property="og:updated_time" content="2021-05-27T15:14:48+02:00">
<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved.jpg">
<meta property="og:image:secure_url" content="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved.jpg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="648">
<meta property="og:image:alt" content="paratici-nedved">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nedved rinnova con la Juve, inizia l&#039;era Cherubini">
<meta name="twitter:description" content="Nedved rinnova con la Juve - E&#039; iniziata l&#039;era Cherubini, e l&#039;ha fatto in una settimana che sancirà i primi - e delicati - passi di una rivoluzione che non si">
<meta name="twitter:site" content="@twitter:CalcioJcom">
<meta name="twitter:creator" content="@twitter:CalcioJcom">
<meta name="twitter:image" content="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved.jpg">
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/amp/" /><meta name="generator" content="AMP for WP 1.0.77.3"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calcioj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.calcioj.com/wp-content/themes/Newsmag/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.5' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=b37a2d185c66e85a9217ef5895023b06' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/18727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.calcioj.com/?p=18727' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fnedved-rinnova-con-la-juve-inizia-lera-cherubini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fnedved-rinnova-con-la-juve-inizia-lera-cherubini%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"16e7c3885a","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.75 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.calcioj.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd7866c09-337b-40cc-afc4-c1e938da4ee6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Calcioj.com";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "www.calcioj.com";
oneSignal_options['path'] = "https://www.calcioj.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche per tenerti aggiornato in tempo reale sulle news";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accetta";
oneSignal_options['promptOptions']['cancelButtonText'] = "Rifiuta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sei bloccato dalle notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla iscrizione';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#c4c4c4;
}
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #222222;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-row.td-header-header {
        background-color: #c4c4c4;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-sub-footer-container {
        background-color: #222222;
    }
    .td-sub-footer-container:after {
        background-color: transparent;
    }
    .td-sub-footer-container:before {
        background-color: transparent;
    }
    .td-footer-container.td-container {
        border-bottom-width: 0;
    }

    
    .td-sub-footer-container,
    .td-sub-footer-container a {
        color: #ffffff;
    }
    .td-sub-footer-container li a:before {
        background-color: #ffffff;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/",
                    "name": "Nedved rinnova con la Juve, inizia l&#8217;era Cherubini"                                
                }
            }    
        ]
    }
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.calcioj.com/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
			<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-18727 single-format-standard nedved-rinnova-con-la-juve-inizia-lera-cherubini global-block-template-1 td-animation-stack-type0 td-boxed-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_666 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3633272844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.calcioj.com/">
			<img class="td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.calcioj.com/">
			<img class="td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>
			<span class="td-visual-hidden">CalcioJ.com</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-18727" class="post-18727 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" 0>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nedved rinnova con la Juve, inizia l&#8217;era Cherubini</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/news-juve/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Nedved rinnova con la Juve, inizia l&#8217;era Cherubini</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T15:14:29+02:00" >27 Maggio 2021 15:14</time></span>                    <!-- modified date -->                    <!-- views -->                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved.jpg" data-caption="paratici-nedved"><img width="640" height="384" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-640x384.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-681x409.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved.jpg 1080w" sizes="(max-width: 640px) 100vw, 640px" alt="paratici-nedved" title="paratici-nedved"/></a><figcaption class="wp-caption-text">paratici-nedved</figcaption></figure></div>
        <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_822 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Nedved rinnova con la Juve &#8211; E&#8217; iniziata l&#8217;era <strong>Cherubini</strong>, e l&#8217;ha fatto in una settimana che sancirà i primi &#8211; e delicati &#8211; passi di una rivoluzione che non si può più rimandare. La Juve cambia: pelle, volto, immagine e soprattutto dirigenti, in attesa di capire se con Allegri si può chiudere a stretto giro o se Andrea Pirlo potrà davvero rimanere e guadagnarsi la conferma per il prossimo anno. Al momento, il primo è in netto vantaggio sul secondo. <strong>E c&#8217;entra pure il rapporto strettissimo con il &#8216;nuovo&#8217; direttore juventino, che dal Foligno alla prima squadra italiana di strada ne ha fatta. Eccome. </strong></p>



<p><strong>LA LUNGA RINCORSA &#8211; </strong>Una lunga rincorsa verso il vertice, quella di Cherubini. <strong>Entrato alla Juventus ai tempi di Marotta e fattosi braccio destro di Fabio Paratici nel primo tentativo di rivoluzione illuminata di <a href="https://www.calcioj.com/calciomercato/agnelli-vuole-allegri-alla-juve-oggi/" data-type="post" data-id="18688" class="rank-math-link">Andrea Agnelli</a>. Dopo il grande strappo con l&#8217;attuale dirigente dell&#8217;Inter, Cherubini ha avuto compiti prettamente operativi, lavorando nell&#8217;ombra, nel silenzio, lontano dalle telecamere ma sempre dentro le stanze del mercato. </strong>A lui, Agnelli affida il compito più delicato degli ultimi anni: provare a risanare il bilancio, mantenendo un livello di competitività ugualmente alto. </p>



<h2><strong>Nedved rinnova con la Juve, nuova era per i bianconeri</strong></h2>



<p>Non sarà da solo: al suo fianco avrà <strong>Giovanni Manna</strong>, oggi direttore sportivo dell&#8217;Under 23 ed entrato nell&#8217;ambiente juventino nel 2019 con il ruolo di responsabile nell&#8217;Under 19. Percorso netto e costantemente in crescita, Manna è cresciuto nel calcio dilettantistico: è stato Club Manager del Forlì e si è formato in Svizzera, dove ha lavorato per il Chiasso e il Lugano. Al giovane dirigente potrebbe essere affidato il ruolo fino a oggi di Cherubini, <strong>con la conferma alla vice presidenza Pavel Nedved, sempre più vicino &#8211; anche in alcune scelte di campo, come sulla conferma di Pirlo dopo il tracollo con il Milan &#8211; con l&#8217;erede designato di Fabio Paratici.</strong></p>



<p><strong>I MOTIVI &#8211; </strong>Ma perché si è arrivati a questa decisione? Perché al CFO bianconero, dopo gli ultimi due anni di alti e bassi, non è stato concesso il rinnovo di contratto? C&#8217;entra tutto, ovviamente: la valutazione è stata generale e non si è fermata alle forti difficoltà di questa stagione, che pure hanno avuto il loro peso specifico. <strong>Paratici lascia la Juve dopo 11 anni belli e vincenti, allo stesso tempo estremamente intensi: la chiusura del rapporto arriva da un calo fisiologico, dalla consapevolezza di non poter dare più di quanto abbia già dato.</strong> </p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_a0f td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Il temperamento &#8211; spesso incontrollato -, le multe e gli atteggiamenti, le difficoltà a far decollare quest&#8217;ultimo progetto hanno creato infine l&#8217;ambiente giusto per dirsi addio, senza rimpianti e (pare) senza rancore. <strong>Ovviamente, nessuno dimentica la questione Suarez: una spina nel fianco, chissà quanto decisiva, certamente dolorosissima. Per tutti.</strong></p>



<p><strong>LA GIORNATA &#8211; </strong>Così, con le certezze accumulate durante la stagione, <strong>Fabio Paratici si è presentato all&#8217;incontro avuto questa mattina in zona Allianz Stadium.</strong> Era certo del suo destino: le voci impazzavano da giorni e lo vedevano in prossimità dell&#8217;addio proprio in questa data, con l&#8217;Assemblea Exor del 27 come giornata da cerchiare in rosso per la nuova partenza della Juventus. Che preannunciava rivoluzione e con una rivoluzione sta procedendo. </p>



<p><strong>Cherubini firmerà nelle prossime ore il rinnovo del contratto e l&#8217;adeguamento per il nuovo ruolo; pronto al prolungamento anche Pavel Nedved, che resta saldo alla vice presidenza.</strong> Ecco, due indizi che fanno una prova enorme: al timone della Vecchia Signora resterà ancora Andrea Agnelli. Magari con un vecchio amico nel ruolo di tecnico e supervisore del mercato, magari con quel Max Allegri che aspetta solo di conoscere il suo destino.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="614" src="https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-1024x614.jpg" alt="cherubini-paratici-agnelli-juve" class="wp-image-9568" srcset="https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve-681x409.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/cherubini-paratici-agnelli-juve.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" title="Nedved rinnova con la Juve, inizia l&#039;era Cherubini"><figcaption>cherubini-paratici-agnelli-juve</figcaption></figure>



<p>fonte: ilbianconero.com</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_4_f00 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fnedved-rinnova-con-la-juve-inizia-lera-cherubini%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nedved+rinnova+con+la+Juve%2C+inizia+l%E2%80%99era+Cherubini&url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fnedved-rinnova-con-la-juve-inizia-lera-cherubini%2F&via=CalcioJ.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nedved+rinnova+con+la+Juve%2C+inizia+l%E2%80%99era+Cherubini %0A%0A https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/&text=Nedved+rinnova+con+la+Juve%2C+inizia+l%E2%80%99era+Cherubini">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/"><img alt='' src='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg' srcset='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_5_212 = new tdBlock();
block_tdi_5_212.id = "tdi_5_212";
block_tdi_5_212.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_212","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":18727,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_212","tdc_css_class_style":"tdi_5_212_rand_style"}';
block_tdi_5_212.td_column_number = "3";
block_tdi_5_212.block_type = "td_block_related_posts";
block_tdi_5_212.post_count = "3";
block_tdi_5_212.found_posts = "4480";
block_tdi_5_212.header_color = "";
block_tdi_5_212.ajax_pagination_infinite_stop = "";
block_tdi_5_212.max_num_pages = "1494";
tdBlocksArray.push(block_tdi_5_212);
</script><div class="td_block_wrap td_block_related_posts tdi_5_212 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_212" ><h4 class="td-related-title"><a id="tdi_6_51c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_212" href="#">ARTICOLI CORRELATI</a><a id="tdi_7_416" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_212" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_5_212 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/ziliani-juve-superlega-europa/" rel="bookmark" class="td-image-wrap " title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;" ><img class="entry-thumb" src="" alt="ceferin-agnelli" title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/10/ceferin-agnelli-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/ziliani-juve-superlega-europa/" rel="bookmark" title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;">Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/pirlo-esonerato-dalla-juve-allegri/" rel="bookmark" class="td-image-wrap " title="Pirlo esonerato dalla Juve dopo neanche 1 anno" ><img class="entry-thumb" src="" alt="pirlo-panchina-benevento-juve" title="Pirlo esonerato dalla Juve dopo neanche 1 anno" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/pirlo-panchina-benevento-juve-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/pirlo-esonerato-dalla-juve-allegri/" rel="bookmark" title="Pirlo esonerato dalla Juve dopo neanche 1 anno">Pirlo esonerato dalla Juve dopo neanche 1 anno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/marchisio-intervista-juve-pirlo-ronaldo/" rel="bookmark" class="td-image-wrap " title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;" ><img class="entry-thumb" src="" alt="marchisio-90-minuto-rai" title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/03/marchisio-90-minuto-rai-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/marchisio-intervista-juve-pirlo-ronaldo/" rel="bookmark" title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;">Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_212" data-td_block_id="tdi_5_212"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_212" data-td_block_id="tdi_5_212"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget tdi_8_b01 td_block_template_1"  data-td-block-uid="tdi_8_b01" ><script>var block_tdi_8_b01 = new tdBlock();
block_tdi_8_b01.id = "tdi_8_b01";
block_tdi_8_b01.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"modified_date","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_b01","block_type":"td_block_9","separator":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_8_b01","tdc_css_class_style":"tdi_8_b01_rand_style"}';
block_tdi_8_b01.td_column_number = "1";
block_tdi_8_b01.block_type = "td_block_9";
block_tdi_8_b01.post_count = "5";
block_tdi_8_b01.found_posts = "33";
block_tdi_8_b01.header_color = "#";
block_tdi_8_b01.ajax_pagination_infinite_stop = "";
block_tdi_8_b01.max_num_pages = "7";
tdBlocksArray.push(block_tdi_8_b01);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=tdi_8_b01 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/ronaldo-in-panchina-ecco-come-e-nata-la-decisione/" rel="bookmark" title="Ronaldo in panchina: ecco come è nata la decisione">Ronaldo in panchina: ecco come è nata la decisione</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-23T20:22:55+02:00" >23 Maggio 2021 20:22</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/ronaldo-via-dalla-juve-ecco-laccordo/" rel="bookmark" title="Ronaldo via dalla Juve: ecco l&#8217;accordo">Ronaldo via dalla Juve: ecco l&#8217;accordo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T21:13:02+02:00" >22 Maggio 2021 21:13</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/la-juve-continua-a-seguire-correa/" rel="bookmark" title="La Juve continua a seguire Correa">La Juve continua a seguire Correa</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T14:21:48+02:00" >22 Maggio 2021 14:21</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/a-bologna-puo-essere-lultima-per-7-juventini-i-nomi/" rel="bookmark" title="A Bologna può essere l&#8217;ultima per 7 juventini: i nomi">A Bologna può essere l&#8217;ultima per 7 juventini: i nomi</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T14:27:42+02:00" >22 Maggio 2021 14:27</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/pirlo-ecco-dove-vedo-ronaldo-il-prossimo-anno/" rel="bookmark" title="Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;">Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-22T13:31:29+02:00" >22 Maggio 2021 13:31</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img class="td-retina-data" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus" width="" /></a></div><div class="footer-text-wrap">Se vuoi metterti in contatto con noi, inviaci una e-mail all’indirizzo: redazionecalcioj@gmail.com
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11_460 = new tdBlock();
block_tdi_11_460.id = "tdi_11_460";
block_tdi_11_460.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_460","tdc_css_class":"tdi_11_460","tdc_css_class_style":"tdi_11_460_rand_style"}';
block_tdi_11_460.td_column_number = "3";
block_tdi_11_460.block_type = "td_block_mega_menu";
block_tdi_11_460.post_count = "5";
block_tdi_11_460.found_posts = "1836";
block_tdi_11_460.header_color = "";
block_tdi_11_460.ajax_pagination_infinite_stop = "";
block_tdi_11_460.max_num_pages = "368";
tdBlocksArray.push(block_tdi_11_460);
</script><div class="td_block_wrap td_block_mega_menu tdi_11_460 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_460" ><div id=tdi_11_460 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/sacchi-contro-donnarumma-milan-juve/" rel="bookmark" class="td-image-wrap " title="Sacchi contro Donnarumma: &#8220;Dov&#8217;è la riconoscenza?&#8221;" ><img class="entry-thumb" src="" alt="arrigo-sacchi" title="Sacchi contro Donnarumma: &#8220;Dov&#8217;è la riconoscenza?&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/01/arrigo-sacchi-759x500-1-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/sacchi-contro-donnarumma-milan-juve/" rel="bookmark" title="Sacchi contro Donnarumma: &#8220;Dov&#8217;è la riconoscenza?&#8221;">Sacchi contro Donnarumma: &#8220;Dov&#8217;è la riconoscenza?&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/donnarumma-alla-juve-szczesny/" rel="bookmark" class="td-image-wrap " title="Donnarumma alla Juve? Nodo Szczesny da sciogliere" ><img class="entry-thumb" src="" alt="donnarumma-milan-2020" title="Donnarumma alla Juve? Nodo Szczesny da sciogliere" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/11/donnarummamilan2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/donnarumma-alla-juve-szczesny/" rel="bookmark" title="Donnarumma alla Juve? Nodo Szczesny da sciogliere">Donnarumma alla Juve? Nodo Szczesny da sciogliere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/allegri-torna-alla-juve-ultima-ora/" rel="bookmark" class="td-image-wrap " title="Allegri torna alla Juve, firma in queste ore! [SKY]" ><img class="entry-thumb" src="" alt="landucci-allegri-juve" title="Allegri torna alla Juve, firma in queste ore! [SKY]" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/04/landucci-allegri-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/allegri-torna-alla-juve-ultima-ora/" rel="bookmark" title="Allegri torna alla Juve, firma in queste ore! [SKY]">Allegri torna alla Juve, firma in queste ore! [SKY]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/zidane-lascia-il-real-madrid-allegri/" rel="bookmark" class="td-image-wrap " title="Zidane lascia il Real Madrid: Allegri prima scelta dei blancos" ><img class="entry-thumb" src="" alt="zidane-allenamento-real-madrid" title="Zidane lascia il Real Madrid: Allegri prima scelta dei blancos" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/03/zidane-allenamento-real-madrid-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/zidane-lascia-il-real-madrid-allegri/" rel="bookmark" title="Zidane lascia il Real Madrid: Allegri prima scelta dei blancos">Zidane lascia il Real Madrid: Allegri prima scelta dei blancos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/gattuso-allenatore-fiorentina-ufficiale/" rel="bookmark" class="td-image-wrap " title="Gattuso allenatore Fiorentina: è ufficiale" ><img class="entry-thumb" src="" alt="rino-gattuso-allenatore" title="Gattuso allenatore Fiorentina: è ufficiale" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/02/rino-gattuso-allenatore-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/gattuso-allenatore-fiorentina-ufficiale/" rel="bookmark" title="Gattuso allenatore Fiorentina: è ufficiale">Gattuso allenatore Fiorentina: è ufficiale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_460" data-td_block_id="tdi_11_460"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_460" data-td_block_id="tdi_11_460"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_12_5ee = new tdBlock();
block_tdi_12_5ee.id = "tdi_12_5ee";
block_tdi_12_5ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_5ee","tdc_css_class":"tdi_12_5ee","tdc_css_class_style":"tdi_12_5ee_rand_style"}';
block_tdi_12_5ee.td_column_number = "3";
block_tdi_12_5ee.block_type = "td_block_mega_menu";
block_tdi_12_5ee.post_count = "5";
block_tdi_12_5ee.found_posts = "4543";
block_tdi_12_5ee.header_color = "";
block_tdi_12_5ee.ajax_pagination_infinite_stop = "";
block_tdi_12_5ee.max_num_pages = "909";
tdBlocksArray.push(block_tdi_12_5ee);
</script><div class="td_block_wrap td_block_mega_menu tdi_12_5ee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_5ee" ><div id=tdi_12_5ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/ziliani-juve-superlega-europa/" rel="bookmark" class="td-image-wrap " title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;" ><img class="entry-thumb" src="" alt="ceferin-agnelli" title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/10/ceferin-agnelli-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/ziliani-juve-superlega-europa/" rel="bookmark" title="Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;">Ziliani: &#8220;SuperLega, la Juve si scava la fossa fuori dall&#8217;Europa&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/" rel="bookmark" class="td-image-wrap " title="Nedved rinnova con la Juve, inizia l&#8217;era Cherubini" ><img class="entry-thumb" src="" alt="paratici-nedved" title="Nedved rinnova con la Juve, inizia l&#8217;era Cherubini" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/05/paratici-nedved-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/nedved-rinnova-con-la-juve-inizia-lera-cherubini/" rel="bookmark" title="Nedved rinnova con la Juve, inizia l&#8217;era Cherubini">Nedved rinnova con la Juve, inizia l&#8217;era Cherubini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/pirlo-esonerato-dalla-juve-allegri/" rel="bookmark" class="td-image-wrap " title="Pirlo esonerato dalla Juve dopo neanche 1 anno" ><img class="entry-thumb" src="" alt="pirlo-panchina-benevento-juve" title="Pirlo esonerato dalla Juve dopo neanche 1 anno" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/pirlo-panchina-benevento-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/pirlo-esonerato-dalla-juve-allegri/" rel="bookmark" title="Pirlo esonerato dalla Juve dopo neanche 1 anno">Pirlo esonerato dalla Juve dopo neanche 1 anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/marchisio-intervista-juve-pirlo-ronaldo/" rel="bookmark" class="td-image-wrap " title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;" ><img class="entry-thumb" src="" alt="marchisio-90-minuto-rai" title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/03/marchisio-90-minuto-rai-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/marchisio-intervista-juve-pirlo-ronaldo/" rel="bookmark" title="Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;">Marchisio intervista: &#8220;Juve, non si può vincere per sempre!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/paratici-saluta-tifosi-juve-il-messaggio-dopo-laddio/" rel="bookmark" class="td-image-wrap " title="Paratici saluta tifosi Juve, il messaggio dopo l&#8217;addio" ><img class="entry-thumb" src="" alt="paratici-lega-calcio" title="Paratici saluta tifosi Juve, il messaggio dopo l&#8217;addio" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/01/paratici-lega-calcio-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/paratici-saluta-tifosi-juve-il-messaggio-dopo-laddio/" rel="bookmark" title="Paratici saluta tifosi Juve, il messaggio dopo l&#8217;addio">Paratici saluta tifosi Juve, il messaggio dopo l&#8217;addio</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12_5ee" id="tdi_13_7af" data-td_block_id="tdi_12_5ee" data-td_filter_value="" href="https://www.calcioj.com/news-juve/">Tutti</a><a class="mega-menu-sub-cat-tdi_12_5ee"  id="tdi_14_a04" data-td_block_id="tdi_12_5ee" data-td_filter_value="158" href="https://www.calcioj.com/news-juve/notizie/">Notizie</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_5ee" data-td_block_id="tdi_12_5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_5ee" data-td_block_id="tdi_12_5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/juventus-news/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_15_557 = new tdBlock();
block_tdi_15_557.id = "tdi_15_557";
block_tdi_15_557.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_557","tdc_css_class":"tdi_15_557","tdc_css_class_style":"tdi_15_557_rand_style"}';
block_tdi_15_557.td_column_number = "3";
block_tdi_15_557.block_type = "td_block_mega_menu";
block_tdi_15_557.post_count = "5";
block_tdi_15_557.found_posts = "33";
block_tdi_15_557.header_color = "";
block_tdi_15_557.ajax_pagination_infinite_stop = "";
block_tdi_15_557.max_num_pages = "7";
tdBlocksArray.push(block_tdi_15_557);
</script><div class="td_block_wrap td_block_mega_menu tdi_15_557 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_557" ><div id=tdi_15_557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/ronaldo-in-panchina-ecco-come-e-nata-la-decisione/" rel="bookmark" class="td-image-wrap " title="Ronaldo in panchina: ecco come è nata la decisione" ><img class="entry-thumb" src="" alt="ronaldo-deluso-juve-2020" title="Ronaldo in panchina: ecco come è nata la decisione" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/ronaldo-deluso-juve-2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/ronaldo-in-panchina-ecco-come-e-nata-la-decisione/" rel="bookmark" title="Ronaldo in panchina: ecco come è nata la decisione">Ronaldo in panchina: ecco come è nata la decisione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/ronaldo-via-dalla-juve-ecco-laccordo/" rel="bookmark" class="td-image-wrap " title="Ronaldo via dalla Juve: ecco l&#8217;accordo" ><img class="entry-thumb" src="" alt="ronaldo-deluso-juve-2020" title="Ronaldo via dalla Juve: ecco l&#8217;accordo" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/ronaldo-deluso-juve-2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/ronaldo-via-dalla-juve-ecco-laccordo/" rel="bookmark" title="Ronaldo via dalla Juve: ecco l&#8217;accordo">Ronaldo via dalla Juve: ecco l&#8217;accordo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/a-bologna-puo-essere-lultima-per-7-juventini-i-nomi/" rel="bookmark" class="td-image-wrap " title="A Bologna può essere l&#8217;ultima per 7 juventini: i nomi" ><img class="entry-thumb" src="" alt="mckennie-dybala" title="A Bologna può essere l&#8217;ultima per 7 juventini: i nomi" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/04/mckennie-dybala-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/a-bologna-puo-essere-lultima-per-7-juventini-i-nomi/" rel="bookmark" title="A Bologna può essere l&#8217;ultima per 7 juventini: i nomi">A Bologna può essere l&#8217;ultima per 7 juventini: i nomi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/la-juve-continua-a-seguire-correa/" rel="bookmark" class="td-image-wrap " title="La Juve continua a seguire Correa" ><img class="entry-thumb" src="" alt="" title="La Juve continua a seguire Correa" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/09/correa-lazio-gol-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/la-juve-continua-a-seguire-correa/" rel="bookmark" title="La Juve continua a seguire Correa">La Juve continua a seguire Correa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/pirlo-ecco-dove-vedo-ronaldo-il-prossimo-anno/" rel="bookmark" class="td-image-wrap " title="Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;" ><img class="entry-thumb" src="" alt="pirlo-pensa-conferenza-champions" title="Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/pirlo-pensa-conferenza-champions-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/pirlo-ecco-dove-vedo-ronaldo-il-prossimo-anno/" rel="bookmark" title="Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;">Pirlo: &#8220;Ecco dove vedo Ronaldo il prossimo anno&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_557" data-td_block_id="tdi_15_557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_557" data-td_block_id="tdi_15_557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    ©2016-2020 - Tutti i diritti riservati - CalcioJ.com
                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Impostazioni">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->


    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.6 (rara)
        Deploy mode: deploy
        
        uid: 60afc1047c138
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bannerfisso {
    display:none;
}

/*body {
    background-color: #c4c4c4;
    background-image: url(https://www.calcioj.com/wp-content/uploads/2021/01/Skin2.jpg);
    background-repeat: no-repeat;
    background-size: 97%;
    background-position: center top;
}*/
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bannerfisso {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bannerfisso {
    width: 100%;
    text-align: center;
    margin-left: auto;
    margin-right: auto;
    position: fixed;
    bottom: 0px;
    max-height:100px;
}
}
</style>

<div class="td-container"><div id="bannerfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=158424928086622&autoLogAppEvents=1" nonce="Z16S09Lh"></script></div><script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.6' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","post_id":"18727","plugin_dir":"https:\/\/www.calcioj.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.5' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Imposta Cookie">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Imposta Cookie</span>
  </button>

<!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v2">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie aggiuntivi">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
    </div>
    <!--  .moove-gdpr-modal-left-content -->
  
    <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title"> 
          <div>
            <span class="tab-title">Panoramica privacy</span>
          </div>
          
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com" title="CalcioJ.com"   width="300"  height="82"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono svariate funzioni, ad esempio riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza i seguenti servizi aggiuntivi e i seguenti cookie aggiuntivi:</p>
<ul>
<li>Google Adsense</li>
<li>__Secure-3PAPISID</li>
<li>NID</li>
<li>__Secure-3PSID</li>
<li>CONSENT</li>
<li>ANID</li>
<li>1P_JAR</li>
</ul>
<p>&nbsp;</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Per avere maggiori informazioni leggi la nostra <strong><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></strong></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->          
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 1.490 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-27 17:55:48 -->

<!-- super cache -->