<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Van der Sar: &quot;Stupito dall&#039;addio di Ronaldo alla Juve&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Van der Sar - Inserito tra i giurati che nelle prossime settimane voteranno il Golden Player 2021, Edwin van der Sar, dg dell&#039;Ajax, parla a Tuttosport."/>
<meta name="robots" content="follow, index, max-snippet:170, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Van der Sar: &quot;Stupito dall&#039;addio di Ronaldo alla Juve&quot;" />
<meta property="og:description" content="Van der Sar - Inserito tra i giurati che nelle prossime settimane voteranno il Golden Player 2021, Edwin van der Sar, dg dell&#039;Ajax, parla a Tuttosport." />
<meta property="og:url" content="https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/" />
<meta property="og:site_name" content="CalcioJ.com" />
<meta property="article:publisher" content="https://www.facebook.com/calcioj" />
<meta property="article:section" content="News" />
<meta property="og:updated_time" content="2021-10-14T17:27:03+02:00" />
<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc.jpg" />
<meta property="og:image:secure_url" content="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc.jpg" />
<meta property="og:image:width" content="741" />
<meta property="og:image:height" content="623" />
<meta property="og:image:alt" content="ronaldo-manchester" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Van der Sar: &quot;Stupito dall&#039;addio di Ronaldo alla Juve&quot;" />
<meta name="twitter:description" content="Van der Sar - Inserito tra i giurati che nelle prossime settimane voteranno il Golden Player 2021, Edwin van der Sar, dg dell&#039;Ajax, parla a Tuttosport." />
<meta name="twitter:site" content="@twitter:CalcioJcom" />
<meta name="twitter:creator" content="@twitter:CalcioJcom" />
<meta name="twitter:image" content="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc.jpg" />
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calcioj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.calcioj.com/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.12' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/21608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.calcioj.com/?p=21608' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fvan-der-sar-stupito-dalladdio-di-ronaldo-alla-juve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fvan-der-sar-stupito-dalladdio-di-ronaldo-alla-juve%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"c17fb5da83","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.85 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.calcioj.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd7866c09-337b-40cc-afc4-c1e938da4ee6';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Calcioj.com";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['welcomeNotification']['url'] = "www.calcioj.com";
oneSignal_options['path'] = "https://www.calcioj.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5f257b48-e003-493b-a584-79b35812c24b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche per tenerti aggiornato in tempo reale sulle news";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accetta";
oneSignal_options['promptOptions']['cancelButtonText'] = "Rifiuta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sei bloccato dalle notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notizie';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Iscriviti';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Annulla iscrizione';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#c4c4c4;
}
.td-header-top-menu,
    .td-header-wrap .td-top-menu-full {
        background-color: #222222;
    }

    .td-header-style-1 .td-header-top-menu,
    .td-header-style-2 .td-top-bar-container,
    .td-header-style-7 .td-header-top-menu {
        padding: 0 12px;
        top: 0;
    }

    
    .td-header-row.td-header-header {
        background-color: #c4c4c4;
    }

    .td-header-style-1 .td-header-top-menu {
        padding: 0 12px;
    	top: 0;
    }

    @media (min-width: 1024px) {
    	.td-header-style-1 .td-header-header {
      		padding: 0 6px;
      	}
    }

    .td-header-style-6 .td-header-header .td-make-full {
    	border-bottom: 0;
    }


    @media (max-height: 768px) {
        .td-header-style-6 .td-header-sp-rec {
            margin-right: 7px;
        }
        .td-header-style-6 .td-header-sp-logo {
        	margin-left: 7px;
    	}
    }

    
    .td-sub-footer-container {
        background-color: #222222;
    }
    .td-sub-footer-container:after {
        background-color: transparent;
    }
    .td-sub-footer-container:before {
        background-color: transparent;
    }
    .td-footer-container.td-container {
        border-bottom-width: 0;
    }

    
    .td-sub-footer-container,
    .td-sub-footer-container a {
        color: #ffffff;
    }
    .td-sub-footer-container li a:before {
        background-color: #ffffff;
    }
</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/",
                    "name": "Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;"                                
                }
            }    
        ]
    }
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.calcioj.com/rsslatest.xml" />		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
			<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-21608 single-format-standard van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve global-block-template-1 td-animation-stack-type0 td-boxed-layout"  >
    
        <div class="td-scroll-up  td-hide-scroll-up-on-mob"  style="display:none;"><i class="td-icon-menu-up"></i></div>

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "3633272844");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.calcioj.com/">
			<img class="td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.calcioj.com/">
			<img class="td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus"/>
			<span class="td-visual-hidden">CalcioJ.com</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14176"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14177"><a href="https://www.calcioj.com/news-juve/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14178"><a href="https://www.calcioj.com/juventus-news/">Juventus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-21608" class="post-21608 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" 0>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/news-juve/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T17:27:01+02:00" >14 Ottobre 2021 17:27</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21608">5</span></div>                    <!-- comments -->                </div>
            </header>
        </div>

        
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc.jpg" data-caption="ronaldo-manchester"><img width="640" height="538" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-640x538.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-640x538.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-300x252.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-500x420.jpg 500w, https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-681x573.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc.jpg 741w" sizes="(max-width: 640px) 100vw, 640px" alt="ronaldo-manchester" title="ronaldo-manchester"/></a><figcaption class="wp-caption-text">ronaldo-manchester</figcaption></figure></div>
        <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "1434145603");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Van der Sar &#8211; Inserito tra i giurati che nelle prossime settimane voteranno il Golden Player 2021, <strong>Edwin van der Sar, </strong>dg dell&#8217;Ajax, parla a <em>Tuttosport</em>. Da <strong><a href="https://www.calcioj.com/calciomercato/caso-de-ligt-spunta-la-clausola-che-spaventa-la-juve/" data-type="post" data-id="21146">Matthijs de Ligt</a> </strong>alla sua carriera: &#8220;Campioni in giuria? Sono stati tutti campioni, ma io da questo punto di vista non mi posso certo lamentare. In carriera ho avuto la fortuna di giocare assieme a top player del calibro di Zidane, Del Piero, Rooney, Cristiano Ronaldo&#8230;&#8221;. <br> <br><strong>GOLDEN BOY DE LIGT &#8211; </strong>«Ho un ricordo fantastico di quella serata. Tornare a Torino e rivedere gli amici di quando giocavo nella Juventus è sempre bello. Ecco, grazie al Golden Player avrò un buon motivo per tornare in Italia anche quest’anno». </p>



<h2> <strong>Van der Sar parla della Juve</strong></h2>



<p><br><strong>NELLA JUVE &#8211; </strong>«Matthijs nella Juventus ha due maestri come Chiellini e Bonucci, ma comunque sta giocando tanto. Il valore di De Ligt non si discute. Però non dimentichiamoci che ha 22 anni. Qualche critica è normale, fa parte del calcio, però Matthijs è un ragazzo che ama le sfide. È un top player e ha una grande mentalità: lavora tanto per migliorarsi. Non lo vedo in allenamento da due anni e mezzo, però vi assicuro che ai tempi in cui giocava da noi come spirito mi ha sempre ricordato il Cristiano Ronaldo giovane che ho avuto come compagno al Manchester United. De Ligt, anche alla mattina presto, quando non era in campo lo trovavi in palestra». <br> <br><strong>RONALDO </strong>&#8211; «Non mi aspettavo il suo addio alla Juventus, mi ha stupito. Però è sempre piacevole vedere Cristiano a Old Trafford con la maglia dei Red Devils». <br> <br><strong>GRAVENBERCH </strong>&#8211; «Gravenberch è un centrocampista, è forte, fisico, tecnico e alto: diciamo che qualche somiglianza c’è, ma non mettiamo troppa pressione su Ryan. È un ragazzo del 2002». </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="648" src="https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt.jpg" alt="depay-de-ligt" class="wp-image-13610" srcset="https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt.jpg 1080w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/12/depay-de-ligt-681x409.jpg 681w" sizes="(max-width: 1080px) 100vw, 1080px" title="Van der Sar: &quot;Stupito dall&#039;addio di Ronaldo alla Juve&quot;"><figcaption>depay-de-ligt</figcaption></figure>



<p>fonte: ilbianconero.com</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1024 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1024 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7103743326995564");
		            adEl.setAttribute("data-ad-slot", "2903758497");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fvan-der-sar-stupito-dalladdio-di-ronaldo-alla-juve%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Van+der+Sar%3A+%E2%80%9CStupito+dall%E2%80%99addio+di+Ronaldo+alla+Juve%E2%80%9D&url=https%3A%2F%2Fwww.calcioj.com%2Fnews-juve%2Fvan-der-sar-stupito-dalladdio-di-ronaldo-alla-juve%2F&via=CalcioJ.com" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Van+der+Sar%3A+%E2%80%9CStupito+dall%E2%80%99addio+di+Ronaldo+alla+Juve%E2%80%9D %0A%0A https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/&text=Van+der+Sar%3A+%E2%80%9CStupito+dall%E2%80%99addio+di+Ronaldo+alla+Juve%E2%80%9D" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/" aria-label="author-photo"><img alt='' src='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg' srcset='https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55.jpeg' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta -->        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":21608,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "5157";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "1719";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><h4 class="td-related-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">ARTICOLI CORRELATI</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/buone-notizie-mckennie-juve-sorride/" rel="bookmark" class="td-image-wrap " title="Buone notizie McKennie, la Juve sorride" ><img class="entry-thumb" src="" alt="mckennie-esulta-gol-juve" title="Buone notizie McKennie, la Juve sorride" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/mckennie-esulta-gol-juve-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/buone-notizie-mckennie-juve-sorride/" rel="bookmark" title="Buone notizie McKennie, la Juve sorride">Buone notizie McKennie, la Juve sorride</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/problemi-dazn-rischio-serie-a/" rel="bookmark" class="td-image-wrap " title="Problemi Dazn, grosso rischio per la Serie A!" ><img class="entry-thumb" src="" alt="diletta-leotta-dazn" title="Problemi Dazn, grosso rischio per la Serie A!" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/06/diletta-leotta-dazn-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/problemi-dazn-rischio-serie-a/" rel="bookmark" title="Problemi Dazn, grosso rischio per la Serie A!">Problemi Dazn, grosso rischio per la Serie A!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/caso-dybala-juve-roma/" rel="bookmark" class="td-image-wrap " title="Caso Dybala, può ancora saltare Juve Roma" ><img class="entry-thumb" src="" alt="dybala-spezia-juve" title="Caso Dybala, può ancora saltare Juve Roma" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-spezia-juve-238x178.jpg"  width="238" height="178" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/caso-dybala-juve-roma/" rel="bookmark" title="Caso Dybala, può ancora saltare Juve Roma">Caso Dybala, può ancora saltare Juve Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget tdi_7 td_block_template_1"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"22","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"modified_date","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_9","separator":"","m8_title_tag":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_9";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "65";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "13";
tdBlocksArray.push(block_tdi_7);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=tdi_7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/rosso-in-bilancio-da-200-milioni/" rel="bookmark" title="Rosso in bilancio da 200 milioni">Rosso in bilancio da 200 milioni</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T15:00:00+02:00" >2 Luglio 2021 15:00</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/barzagli-non-torna-alla-juve-ma-andra-in-tv/" rel="bookmark" title="Barzagli non torna alla Juve ma andrà in tv">Barzagli non torna alla Juve ma andrà in tv</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T14:00:00+02:00" >2 Luglio 2021 14:00</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/marotta-gap-dalla-juve-siamo-cresciuti/" rel="bookmark" title="Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;">Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T11:00:00+02:00" >2 Luglio 2021 11:00</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/allegri-non-vorrebbe-tenere-ronaldo-il-motivo/" rel="bookmark" title="Allegri non vorrebbe tenere Ronaldo: il motivo">Allegri non vorrebbe tenere Ronaldo: il motivo</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-02T10:00:00+02:00" >2 Luglio 2021 10:00</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap ">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/rinnovo-cuadrado-ad-un-passo-e-lidea-di-allegri/" rel="bookmark" title="Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri">Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/robertoferrero/">Roberto Ferrero</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T21:30:00+02:00" >1 Luglio 2021 21:30</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img class="td-retina-data" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ.com | Ultime News sulla Juventus" title="CalcioJ.com | Ultime News sulla Juventus" /></a></div><div class="footer-text-wrap">Se vuoi metterti in contatto con noi, inviaci una e-mail all’indirizzo: redazionecalcioj@gmail.com
</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/calciojcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "2353";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "471";
tdBlocksArray.push(block_tdi_10);
</script><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10" ><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/tchouameni-juve-calciomercato-mckennie/" rel="bookmark" class="td-image-wrap " title="Tchouameni Juve, il piano per portarlo a Torino: e su McKennie&#8230;" ><img class="entry-thumb" src="" alt="tchouameni-francia" title="Tchouameni Juve, il piano per portarlo a Torino: e su McKennie&#8230;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/10/tchouameni-francia-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/tchouameni-juve-calciomercato-mckennie/" rel="bookmark" title="Tchouameni Juve, il piano per portarlo a Torino: e su McKennie&#8230;">Tchouameni Juve, il piano per portarlo a Torino: e su McKennie&#8230;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/bernardeschi-addio-juve-e-a-un-bivio-il-punto/" rel="bookmark" class="td-image-wrap " title="Bernardeschi addio Juve? E&#8217; a un bivio: il punto" ><img class="entry-thumb" src="" alt="bernardeschi-italia-europeo" title="Bernardeschi addio Juve? E&#8217; a un bivio: il punto" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/07/bernardeschi-italia-europeo-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/bernardeschi-addio-juve-e-a-un-bivio-il-punto/" rel="bookmark" title="Bernardeschi addio Juve? E&#8217; a un bivio: il punto">Bernardeschi addio Juve? E&#8217; a un bivio: il punto</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/moggi-svela-ho-parlato-con-donnarumma-mi-ha-dato-una-notizia-sulla-juve/" rel="bookmark" class="td-image-wrap " title="Moggi svela: &#8220;Ho parlato con Donnarumma, mi ha dato una notizia sulla Juve&#8221;" ><img class="entry-thumb" src="" alt="donnarumma-milan-2020" title="Moggi svela: &#8220;Ho parlato con Donnarumma, mi ha dato una notizia sulla Juve&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/11/donnarummamilan2020-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/moggi-svela-ho-parlato-con-donnarumma-mi-ha-dato-una-notizia-sulla-juve/" rel="bookmark" title="Moggi svela: &#8220;Ho parlato con Donnarumma, mi ha dato una notizia sulla Juve&#8221;">Moggi svela: &#8220;Ho parlato con Donnarumma, mi ha dato una notizia sulla Juve&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/tchouameni-alla-juve-a-gennaio-si-prova-a-beffare-il-real/" rel="bookmark" class="td-image-wrap " title="Tchouameni alla Juve a gennaio? Si prova a beffare il Real" ><img class="entry-thumb" src="" alt="tchouameni-francia" title="Tchouameni alla Juve a gennaio? Si prova a beffare il Real" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/10/tchouameni-francia-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/tchouameni-alla-juve-a-gennaio-si-prova-a-beffare-il-real/" rel="bookmark" title="Tchouameni alla Juve a gennaio? Si prova a beffare il Real">Tchouameni alla Juve a gennaio? Si prova a beffare il Real</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/calciomercato/scambio-rabiot-ceballos-juve-real-madrid/" rel="bookmark" class="td-image-wrap " title="Scambio Rabiot Ceballos? La notizia dalla Spagna" ><img class="entry-thumb" src="" alt="rabiot-triste-juve" title="Scambio Rabiot Ceballos? La notizia dalla Spagna" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/rabiot-triste-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/calciomercato/scambio-rabiot-ceballos-juve-real-madrid/" rel="bookmark" title="Scambio Rabiot Ceballos? La notizia dalla Spagna">Scambio Rabiot Ceballos? La notizia dalla Spagna</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "5256";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "1052";
tdBlocksArray.push(block_tdi_11);
</script><div class="td_block_wrap td_block_mega_menu tdi_11 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11" ><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/" rel="bookmark" class="td-image-wrap " title="Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;" ><img class="entry-thumb" src="" alt="ronaldo-manchester" title="Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/09/ronaldo-manc-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/van-der-sar-stupito-dalladdio-di-ronaldo-alla-juve/" rel="bookmark" title="Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;">Van der Sar: &#8220;Stupito dall&#8217;addio di Ronaldo alla Juve&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/buone-notizie-mckennie-juve-sorride/" rel="bookmark" class="td-image-wrap " title="Buone notizie McKennie, la Juve sorride" ><img class="entry-thumb" src="" alt="mckennie-esulta-gol-juve" title="Buone notizie McKennie, la Juve sorride" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/mckennie-esulta-gol-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/buone-notizie-mckennie-juve-sorride/" rel="bookmark" title="Buone notizie McKennie, la Juve sorride">Buone notizie McKennie, la Juve sorride</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/problemi-dazn-rischio-serie-a/" rel="bookmark" class="td-image-wrap " title="Problemi Dazn, grosso rischio per la Serie A!" ><img class="entry-thumb" src="" alt="diletta-leotta-dazn" title="Problemi Dazn, grosso rischio per la Serie A!" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/06/diletta-leotta-dazn-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/problemi-dazn-rischio-serie-a/" rel="bookmark" title="Problemi Dazn, grosso rischio per la Serie A!">Problemi Dazn, grosso rischio per la Serie A!</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/caso-dybala-juve-roma/" rel="bookmark" class="td-image-wrap " title="Caso Dybala, può ancora saltare Juve Roma" ><img class="entry-thumb" src="" alt="dybala-spezia-juve" title="Caso Dybala, può ancora saltare Juve Roma" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/11/dybala-spezia-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/caso-dybala-juve-roma/" rel="bookmark" title="Caso Dybala, può ancora saltare Juve Roma">Caso Dybala, può ancora saltare Juve Roma</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/news-juve/infortunio-abraham-condizioni-juve-roma/" rel="bookmark" class="td-image-wrap " title="Infortunio Abraham, ecco come sta in vista della Juve" ><img class="entry-thumb" src="" alt="abraham-roma" title="Infortunio Abraham, ecco come sta in vista della Juve" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/10/abraham-roma-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/news-juve/infortunio-abraham-condizioni-juve-roma/" rel="bookmark" title="Infortunio Abraham, ecco come sta in vista della Juve">Infortunio Abraham, ecco come sta in vista della Juve</a></div>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_11" id="tdi_12" data-td_block_id="tdi_11" data-td_filter_value="" href="https://www.calcioj.com/news-juve/">Tutti</a><a class="mega-menu-sub-cat-tdi_11"  id="tdi_13" data-td_block_id="tdi_11" data-td_filter_value="158" href="https://www.calcioj.com/news-juve/notizie/">Notizie</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/juventus-news/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "65";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "13";
tdBlocksArray.push(block_tdi_14);
</script><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" ><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/rosso-in-bilancio-da-200-milioni/" rel="bookmark" class="td-image-wrap " title="Rosso in bilancio da 200 milioni" ><img class="entry-thumb" src="" alt="lapo-elkann" title="Rosso in bilancio da 200 milioni" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/12/lapo-elkann-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/rosso-in-bilancio-da-200-milioni/" rel="bookmark" title="Rosso in bilancio da 200 milioni">Rosso in bilancio da 200 milioni</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/barzagli-non-torna-alla-juve-ma-andra-in-tv/" rel="bookmark" class="td-image-wrap " title="Barzagli non torna alla Juve ma andrà in tv" ><img class="entry-thumb" src="" alt="barzagli-addio-juve" title="Barzagli non torna alla Juve ma andrà in tv" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/05/barzagli-addio-juve-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/barzagli-non-torna-alla-juve-ma-andra-in-tv/" rel="bookmark" title="Barzagli non torna alla Juve ma andrà in tv">Barzagli non torna alla Juve ma andrà in tv</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/marotta-gap-dalla-juve-siamo-cresciuti/" rel="bookmark" class="td-image-wrap " title="Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;" ><img class="entry-thumb" src="" alt="marotta-intervista-inter" title="Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/03/marottainter-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/marotta-gap-dalla-juve-siamo-cresciuti/" rel="bookmark" title="Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;">Marotta: &#8220;Gap dalla Juve? Siamo cresciuti&#8221;</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/allegri-non-vorrebbe-tenere-ronaldo-il-motivo/" rel="bookmark" class="td-image-wrap " title="Allegri non vorrebbe tenere Ronaldo: il motivo" ><img class="entry-thumb" src="" alt="allegri-grande" title="Allegri non vorrebbe tenere Ronaldo: il motivo" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/11/allegri-grande-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/allegri-non-vorrebbe-tenere-ronaldo-il-motivo/" rel="bookmark" title="Allegri non vorrebbe tenere Ronaldo: il motivo">Allegri non vorrebbe tenere Ronaldo: il motivo</a></div>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus-news/rinnovo-cuadrado-ad-un-passo-e-lidea-di-allegri/" rel="bookmark" class="td-image-wrap " title="Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri" ><img class="entry-thumb" src="" alt="cuadrado-juve-inter-gol" title="Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri" data-type="image_tag" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/05/cuadrado-juve-inter-gol-180x135.jpg"  width="180" height="135" /></a></div>                                            </div>

            <div class="item-details">
                <div class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus-news/rinnovo-cuadrado-ad-un-passo-e-lidea-di-allegri/" rel="bookmark" title="Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri">Rinnovo Cuadrado ad un passo e l&#8217;idea di Allegri</a></div>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    ©2016-2020 - Tutti i diritti riservati - CalcioJ.com
                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Impostazioni">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn" aria-label="Close GDPR Cookie Banner">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->


    <!--

        Theme: Newsmag by tagDiv.com 2021
        Version: 5.1 (rara)
        Deploy mode: deploy
        
        uid: 6168549014521
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bannerfisso {
    display:none;
}

/*body {
    background-color: #c4c4c4;
    background-image: url(https://www.calcioj.com/wp-content/uploads/2021/01/Skin2.jpg);
    background-repeat: no-repeat;
    background-size: 97%;
    background-position: center top;
}*/
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bannerfisso {
    display:none;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bannerfisso {
    width: 100%;
    text-align: center;
    margin-left: auto;
    margin-right: auto;
    position: fixed;
    bottom: 0px;
    max-height:100px;
}
}
</style>

<div class="td-container"><div id="bannerfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v10.0&appId=158424928086622&autoLogAppEvents=1" nonce="TAZBHkAy"></script></div><script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","post_id":"21608","plugin_dir":"https:\/\/www.calcioj.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.12' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Imposta Cookie">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Imposta Cookie</span>
  </button>

<!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v2">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie aggiuntivi">
      <span class="gdpr-svg-icon">
        <svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg">
          <g data-name="1">
            <path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
            <path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
          </g>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span>
    </button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
    </div>
    <!--  .moove-gdpr-modal-left-content -->
  
    <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title"> 
          <div>
            <span class="tab-title">Panoramica privacy</span>
          </div>
          
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="CalcioJ - Il portale con le ultime news sulla Juventus"   width="300"  height="82"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono svariate funzioni, ad esempio riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza i seguenti servizi aggiuntivi e i seguenti cookie aggiuntivi:</p>
<ul>
<li>Google Adsense</li>
<li>__Secure-3PAPISID</li>
<li>NID</li>
<li>__Secure-3PSID</li>
<li>CONSENT</li>
<li>ANID</li>
<li>1P_JAR</li>
</ul>
<p>&nbsp;</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Per avere maggiori informazioni leggi la nostra <strong><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></strong></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->          
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 0.846 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-14 18:02:24 -->

<!-- super cache -->