<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <link media="all" href="https://www.calcioj.com/wp-content/cache/autoptimize/css/autoptimize_914753bab0f3817247d1e300dd04c6f6.css" rel="stylesheet" /><title>Adani prevede: &quot;Se la Juve oggi perde col Milan...&quot;￼ - CalcioJ.com</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-￼/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Adani prevede: &quot;Se la Juve oggi perde col Milan...&quot;￼ - CalcioJ.com" />
	<meta property="og:description" content="Intervenuto ai microfoni della Bobo Tv, l&#8217;ex calciatore Lele Adani ha rialsciato delle dichiarazioni anche sul momento che sta vivendo la Juve, uscita dalla vittoria contro il Maccabi e pronta ad affrontare il Milan domani sera.  &#8216;Una sconfitta col Milan farebbe peggio alla Juve. Bisogna essere cauti su queste vittorie. Adesso bisogna meritarsele, senza se senza [&hellip;]" />
	<meta property="og:url" content="https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-￼/" />
	<meta property="og:site_name" content="CalcioJ.com" />
	<meta property="article:publisher" content="https://www.facebook.com/calcioj" />
	<meta property="article:published_time" content="2022-10-08T14:19:05+00:00" />
	<meta property="article:modified_time" content="2022-10-08T14:19:09+00:00" />
	<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CalcioJcom" />
	<meta name="twitter:site" content="@CalcioJcom" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Leonardo Costa" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.calcioj.com/#website","url":"https://www.calcioj.com/","name":"CalcioJ.com","description":"Ultime notizie sulla Juventus","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.calcioj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/#primaryimage","inLanguage":"it-IT","url":"https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg","contentUrl":"https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg","width":1200,"height":800,"caption":"lele-adani-sky"},{"@type":"WebPage","@id":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/#webpage","url":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/","name":"Adani prevede: \"Se la Juve oggi perde col Milan...\"￼ - CalcioJ.com","isPartOf":{"@id":"https://www.calcioj.com/#website"},"primaryImageOfPage":{"@id":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/#primaryimage"},"datePublished":"2022-10-08T14:19:05+00:00","dateModified":"2022-10-08T14:19:09+00:00","author":{"@id":"https://www.calcioj.com/#/schema/person/73f95bea8c45cfd60263f7a70e5c63e9"},"breadcrumb":{"@id":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/"]}]},{"@type":"BreadcrumbList","@id":"https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.calcioj.com/"},{"@type":"ListItem","position":2,"name":"Adani prevede: &#8220;Se la Juve oggi perde col Milan&#8230;&#8221;￼"}]},{"@type":"Person","@id":"https://www.calcioj.com/#/schema/person/73f95bea8c45cfd60263f7a70e5c63e9","name":"Leonardo Costa","image":{"@type":"ImageObject","@id":"https://www.calcioj.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=96&r=g","caption":"Leonardo Costa"},"description":"Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino. Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo e in particolare con il portale Calcioj.com. Da sempre pratico sport con una passione particolare per il calcio e la bici. Occhio sempre vigile sull'evoluzione dell'informazione.","sameAs":["https://www.calcioj.com"],"url":"https://www.calcioj.com/author/leonardocosta/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/amp/" /><meta name="generator" content="AMP for WP 1.0.77.51"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CalcioJ.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.4"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>

	






<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/29991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.calcioj.com/?p=29991' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnotizie%2Fadani-prevede-se-la-juve-oggi-perde-col-milan-%25ef%25bf%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fnotizie%2Fadani-prevede-se-la-juve-oggi-perde-col-milan-%25ef%25bf%25bc%2F&#038;format=xml" />
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"618df093a2","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"618df093a2","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"618df093a2","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":24947};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110510935-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110510935-1');
</script>

<!-- Button style compiled by theme -->



	</head>

<body class="post-template-default single single-post postid-29991 single-format-standard adani-prevede-se-la-juve-oggi-perde-col-milan- global-block-template-1 tdb_template_24947 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-mobile-main-menu"><li id="menu-item-10379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-10379"><a href="https://www.calcioj.com/category/calciomercato/">Calciomercato</a></li>
<li id="menu-item-10378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10378"><a href="https://www.calcioj.com/category/notizie/">Notizie</a></li>
<li id="menu-item-10377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10377"><a href="https://www.calcioj.com/category/juventus-news/">Juventus</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.calcioj.com/"><span class="tdb-logo-img-wrap"><img  data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"  alt="logocalcioj.com"  title="Logo del sito Calcioj.com" data-src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"  alt="logocalcioj.com"  title="Logo del sito Calcioj.com" data-src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="logocalcioj.com"  title="Logo del sito Calcioj.com"  /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_19_rand_style td-element-style" ></div><div id="tdi_21" class="tdc-row stretch_row"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_21_rand_style td-element-style" ></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26  wpb_row td-pb-row" >
<div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_30  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.calcioj.com/"><span class="tdb-logo-img-wrap"><img  data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"  alt="logocalcioj.com"  title="Logo del sito Calcioj.com" data-src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"  alt="logocalcioj.com"  title="Logo del sito Calcioj.com" data-src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" class="tdb-logo-img td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="logocalcioj.com"  title="Logo del sito Calcioj.com"  /></noscript></noscript></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_35  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_36 td_block_template_1">

<!-- CalcioJ - Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="3633272844"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">


<div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-td-demo-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-14176" class="menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14176"><a href="https://www.calcioj.com/calciomercato/"><div class="tdb-menu-item-text">Calciomercato</div></a></li>
<li id="menu-item-14177" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14177"><a href="https://www.calcioj.com/notizie/"><div class="tdb-menu-item-text">Notizie</div></a></li>
<li id="menu-item-14178" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14178"><a href="https://www.calcioj.com/juventus-news/"><div class="tdb-menu-item-text">Juventus</div></a></li>
</ul></div></div><div class="vc_row_inner tdi_41  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_43  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row" data-sticky-offset="0" >
<div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" >
<div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="29991" data-autoload-type="" data-autoload-count="5" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-24947"
                    class="post-24947 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row"  >
<div id="tdi_52" class="tdc-row"><div class="vc_row tdi_53  wpb_row td-pb-row" >
<div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_56 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_56" >

<div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.calcioj.com/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Notizie" class="tdb-entry-crumb" href="https://www.calcioj.com/category/notizie/">Notizie</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.calcioj.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.calcioj.com/category/notizie/",
                                "name": "Notizie"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58 td-ss-row wpb_row td-pb-row" >
<div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span8">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_61 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >

<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Adani prevede: &#8220;Se la Juve oggi perde col Milan&#8230;&#8221;￼</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_62 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_62" >

<div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.calcioj.com/author/leonardocosta/" title="Leonardo Costa"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=192&#038;r=g 2x'  height='96' width='96' data-src='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=96&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=192&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_63 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_63" >
<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-08T16:19:05+02:00">8 Ottobre 2022 16:19</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64" >

<div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="464" 
                                         
                                         srcset="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg 1200w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-300x200.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-1024x683.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-768x512.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-630x420.jpg 630w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-640x427.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-681x454.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-150x100.jpg 150w"  
                                        alt="lele-adani-sky" 
                                        title="lele-adani-sky"
 data-src="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg 1200w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-300x200.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-1024x683.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-768x512.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-630x420.jpg 630w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-640x427.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-681x454.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky-150x100.jpg 150w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="lele-adani-sky" 
                                        title="lele-adani-sky"
                                    /></noscript>
                                    <figcaption class="tdb-caption-text">lele-adani-sky</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_65 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_65" >
<div class="tdb-block-inner td-fix-index">
<p>Intervenuto ai microfoni della Bobo Tv, l&#8217;ex calciatore <strong>Lele Adani</strong> ha rialsciato delle dichiarazioni anche sul momento che sta vivendo la Juve, uscita dalla vittoria contro il Maccabi e pronta ad affrontare il Milan domani sera. </p>



<p>&#8216;Una sconfitta col Milan farebbe peggio alla Juve. Bisogna essere cauti su queste vittorie. Adesso bisogna meritarsele, senza se senza ma. Per il Psg non è stata facile in Israele. Io ho visto il Maccabi giocare a calcio, vuole arrivare terzo. Là è difficilissima. Se viene eliminata sono tanti tanti soldi che verrebbero a mancare…&#8217;.                   </p>



<figure class="wp-block-image size-large"><img width="1024" height="614"  alt="adani-allegri"  data-srcset="https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-681x409.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri.jpg 1080w"  data-src="https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-1024x614.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-21208 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1024" height="614" src="https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-1024x614.jpg" alt="adani-allegri" class="wp-image-21208" srcset="https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri-681x409.jpg 681w, https://www.calcioj.com/wp-content/uploads/2021/09/adani-allegri.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption>adani-allegri</figcaption></figure>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_67  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
</div><div class="td_block_wrap tdb_single_next_prev tdi_68 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://www.calcioj.com/notizie/ambrosini-sicuro-milan-favorito-sulla-juve-oggi-perche/">Ambrosini sicuro: &#8220;Milan favorito sulla Juve oggi perché&#8230;&#8221;</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_69 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >

<div class="tdb-block-inner td-fix-index"><a href="https://www.calcioj.com/author/leonardocosta/" class="tdb-author-photo" title="Leonardo Costa"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=1000&#038;r=g 2x'  height='500' width='500' data-src='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=500&#038;r=g' class='avatar avatar-500 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=500&#038;r=g' srcset='https://secure.gravatar.com/avatar/d24d44a3548e1571ec2761a6f6333922?s=1000&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' /></noscript></a><div class="tdb-author-info"><a href="https://www.calcioj.com/author/leonardocosta/" class="tdb-author-name">Leonardo Costa</a><a href="https://www.calcioj.com"  class="tdb-author-url">https://www.calcioj.com</a><div class="tdb-author-descr">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="tdb-author-social"></div></div></div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_72 td_block_template_1">

<!-- CalcioJ - Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="3601483253"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_1 tdi_73 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_73" >

<script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ultimi articoli</span></h4></div><div id=tdi_73 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.calcioj.com/notizie/ambrosini-sicuro-milan-favorito-sulla-juve-oggi-perche/" rel="bookmark" class="td-image-wrap " title="Ambrosini sicuro: &#8220;Milan favorito sulla Juve oggi perché&#8230;&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.calcioj.com/wp-content/uploads/2020/12/ambrosini.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.calcioj.com/category/notizie/" class="td-post-category">Notizie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/notizie/ambrosini-sicuro-milan-favorito-sulla-juve-oggi-perche/" rel="bookmark" title="Ambrosini sicuro: &#8220;Milan favorito sulla Juve oggi perché&#8230;&#8221;">Ambrosini sicuro: &#8220;Milan favorito sulla Juve oggi perché&#8230;&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.calcioj.com/notizie/cassano-allegri-esonerato-mercoledi-juve/" rel="bookmark" class="td-image-wrap " title="Cassano: &#8220;Allegri esonerato mercoledì se&#8230;&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.calcioj.com/wp-content/uploads/2019/12/cassano-tiki-taka.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.calcioj.com/category/notizie/" class="td-post-category">Notizie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/notizie/cassano-allegri-esonerato-mercoledi-juve/" rel="bookmark" title="Cassano: &#8220;Allegri esonerato mercoledì se&#8230;&#8221;">Cassano: &#8220;Allegri esonerato mercoledì se&#8230;&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.calcioj.com/notizie/convocati-milan-juve-scelte-allegri/" rel="bookmark" class="td-image-wrap " title="Convocati Milan Juve, le scelte uffiicali di Allegri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/07/allegri-dimaria-juventus-150x100.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.calcioj.com/category/notizie/" class="td-post-category">Notizie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/notizie/convocati-milan-juve-scelte-allegri/" rel="bookmark" title="Convocati Milan Juve, le scelte uffiicali di Allegri">Convocati Milan Juve, le scelte uffiicali di Allegri</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.calcioj.com/notizie/zambrotta-sicuro-juve-fiducia-allegri/" rel="bookmark" class="td-image-wrap " title="Zambrotta sicuro: &#8220;La Juve deve dare fiducia ad Allegri! Quando mi allenava&#8230;&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.calcioj.com/wp-content/uploads/2021/02/zambrotta-intervista.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.calcioj.com/category/notizie/" class="td-post-category">Notizie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/notizie/zambrotta-sicuro-juve-fiducia-allegri/" rel="bookmark" title="Zambrotta sicuro: &#8220;La Juve deve dare fiducia ad Allegri! Quando mi allenava&#8230;&#8221;">Zambrotta sicuro: &#8220;La Juve deve dare fiducia ad Allegri! Quando mi allenava&#8230;&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.calcioj.com/notizie/perin-intervista-ritiro-calcio/" rel="bookmark" class="td-image-wrap " title="Perin: &#8220;Ho pensato di smettere dopo l&#8217;ultimo intervento. Non riuscivo a&#8230;&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.calcioj.com/wp-content/uploads/2022/04/perin-juve-2022-150x90.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.calcioj.com/category/notizie/" class="td-post-category">Notizie</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/notizie/perin-intervista-ritiro-calcio/" rel="bookmark" title="Perin: &#8220;Ho pensato di smettere dopo l&#8217;ultimo intervento. Non riuscivo a&#8230;&#8221;">Perin: &#8220;Ho pensato di smettere dopo l&#8217;ultimo intervento. Non riuscivo a&#8230;&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Costa"><meta itemprop="url" content="https://www.calcioj.com/author/leonardocosta/"></span><meta itemprop="datePublished" content="2022-10-08T16:19:05+02:00"><meta itemprop="dateModified" content="2022-10-08T16:19:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.calcioj.com/notizie/adani-prevede-se-la-juve-oggi-perde-col-milan-%ef%bf%bc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"></span><meta itemprop="name" content="CalcioJ.com"></span><meta itemprop="headline" content="Adani prevede: &quot;Se la Juve oggi perde col Milan...&quot;￼"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2021/02/lele-adani-sky.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_74" class="tdc-zone"><div class="tdc_zone tdi_75  wpb_row td-pb-row tdc-element-style"  >

<div class="tdi_74_rand_style td-element-style" ></div><div id="tdi_76" class="tdc-row"><div class="vc_row tdi_77  wpb_row td-pb-row tdc-element-style" >

<div class="tdi_76_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_80" >

<p class="tdm-descr">Se vuoi metterti in contatto con noi, invia una e-mail all'indirizzo:</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >

<p class="tdm-descr"> <a href="mailto:redazionecalcioj@gmail.com">redazionecalcioj@gmail.com</a></p></div></div></div></div></div><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >

<div class="tdi_82_rand_style td-element-style" ></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >

<p class="tdm-descr">&copy; Copyright 2016-2022 - Tutti i diritti riservati - Calcioj.com</p></div></div></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span6">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_89 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_89" >

<div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-fix-index"><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 634197cf15abd
    -->

    <div class="td-container"><script type='text/javascript'>
//<![CDATA[
var la=!1;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&!1===la||0!=document.body.scrollTop&&!1===la)&&(!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),la=!0)},!0);
//]]>
</script></div><script type='text/javascript' id='daextlwcnf-general-js-extra'>
/* <![CDATA[ */
var DAEXTLWCNF_PHPDATA = {"nonce":"a80cdfb3f2","ajaxUrl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","pluginDirUrl":"https:\/\/www.calcioj.com\/wp-content\/plugins\/lightweight-cookie-notice-free\/"};
/* ]]> */
</script>








<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_37';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_37');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_64'),
                        blockClass = '.tdi_64',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


<script defer src="https://www.calcioj.com/wp-content/cache/autoptimize/js/autoptimize_6ecef354a974521442aa03ff3d6972e9.js"></script></body>
</html>
