<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Allarme Covid, in bilico Lazio-Juve: l&#039;annuncio di Tare</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.calcioj.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg" /><link rel="icon" type="image/png" href="https://www.calcioj.com/wp-content/uploads/2019/11/cj_favico.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Allarme Covid. Ultime notizie Lazio Juve, l&#039;annuncio di Tare che è il preludio a un possibile rinvio della sfida a causa del Covid."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Allarme Covid, in bilico Lazio-Juve: l&#039;annuncio di Tare">
<meta property="og:description" content="Allarme Covid. Ultime notizie Lazio Juve, l&#039;annuncio di Tare che è il preludio a un possibile rinvio della sfida a causa del Covid.">
<meta property="og:url" content="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/">
<meta property="og:site_name" content="calcioj.com">
<meta property="article:publisher" content="https://www.facebook.com/calcioj">
<meta property="article:section" content="News">
<meta property="og:updated_time" content="2020-10-29T15:51:05+01:00">
<meta property="og:image" content="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg">
<meta property="og:image:secure_url" content="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg">
<meta property="og:image:width" content="1080">
<meta property="og:image:height" content="648">
<meta property="og:image:alt" content="luis-alberto-juve-lazio">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Allarme Covid, in bilico Lazio-Juve: l&#039;annuncio di Tare">
<meta name="twitter:description" content="Allarme Covid. Ultime notizie Lazio Juve, l&#039;annuncio di Tare che è il preludio a un possibile rinvio della sfida a causa del Covid.">
<meta name="twitter:site" content="@CalcioJcom">
<meta name="twitter:creator" content="@CalcioJcom">
<meta name="twitter:image" content="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "SportsTeam",
                "Organization"
            ],
            "@id": "https://www.calcioj.com/#organization",
            "name": "Calcioj.com",
            "url": "https://www.calcioj.com",
            "email": "redazionecalcioj@gmail.com",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.calcioj.com/#website",
            "url": "https://www.calcioj.com",
            "name": "Calcioj.com",
            "publisher": {
                "@id": "https://www.calcioj.com/#organization"
            },
            "inLanguage": "it-IT",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.calcioj.com/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#primaryImage",
            "url": "https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg",
            "width": 1080,
            "height": 648
        },
        {
            "@type": "WebPage",
            "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#webpage",
            "url": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/",
            "name": "Allarme Covid, in bilico Lazio-Juve: l&#039;annuncio di Tare",
            "datePublished": "2020-10-29T15:51:02+01:00",
            "dateModified": "2020-10-29T15:51:05+01:00",
            "isPartOf": {
                "@id": "https://www.calcioj.com/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#primaryImage"
            },
            "inLanguage": "it-IT"
        },
        {
            "@type": "BlogPosting",
            "headline": "Allarme Covid, in bilico Lazio-Juve: l&#039;annuncio di Tare",
            "datePublished": "2020-10-29T15:51:02+01:00",
            "dateModified": "2020-10-29T15:51:05+01:00",
            "author": {
                "@type": "Person",
                "name": "Leonardo Costa"
            },
            "publisher": {
                "@id": "https://www.calcioj.com/#organization"
            },
            "description": "Allarme Covid. Ultime notizie Lazio Juve, l&#039;annuncio di Tare che \u00e8 il preludio a un possibile rinvio della sfida a causa del Covid.",
            "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#richSnippet",
            "isPartOf": {
                "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#webpage"
            },
            "image": {
                "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#primaryImage"
            },
            "inLanguage": "it-IT",
            "mainEntityOfPage": {
                "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/amp/" /><meta name="generator" content="AMP for WP 1.0.66.2"/><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Feed" href="https://www.calcioj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Feed dei commenti" href="https://www.calcioj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="calcioj.com &raquo; Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217; Feed dei commenti" href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calcioj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.calcioj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.calcioj.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.calcioj.com/wp-content/themes/Newsmag/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.3.5' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.calcioj.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-110510935-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-110510935-1');
</script>
<link rel="https://api.w.org/" href="https://www.calcioj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.calcioj.com/wp-json/wp/v2/posts/10574" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calcioj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calcioj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.calcioj.com/?p=10574' />
<link rel="alternate" type="application/json+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calcioj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.calcioj.com\/wp-admin\/","wpRestNonce":"5d4eabe386","wpRestUrl":"https:\/\/www.calcioj.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.calcioj.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110510935-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  ga('set', 'anonymizeIp', true);
  gtag('config', 'UA-110510935-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">ì
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: 'ca-pub-7103743326995564',
    enable_page_level_ads: true,
    overlays: {bottom: true}
  });
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.calcioj.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/category/juventus/",
                    "name": "Juventus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/category/juventus/news-juve/",
                    "name": "News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/",
                    "name": "Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			.td-post-views { display:none !important; }		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-10574 single-format-standard allarme-covid-lazio-juve global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-10374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-10374"><a href="https://www.calcioj.com/category/juventus/">Juventus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a></li>
	<li class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/info/">Info</a></li>
	<li class="menu-item-0"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li>
</ul>
</li>
<li id="menu-item-10376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10376"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a></li>
<li id="menu-item-10375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10375"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li>
<li id="menu-item-10149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.calcioj.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 4
-->
<div class="td-header-wrap td-header-style-4">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                giovedì, 29 Ottobre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5f9ad6dc0f749 = new tdBlock();
block_td_uid_1_5f9ad6dc0f749.id = "td_uid_1_5f9ad6dc0f749";
block_td_uid_1_5f9ad6dc0f749.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f9ad6dc0f749_rand","tdc_css_class":"td_uid_1_5f9ad6dc0f749_rand","tdc_css_class_style":"td_uid_1_5f9ad6dc0f749_rand_style"}';
block_td_uid_1_5f9ad6dc0f749.td_column_number = "3";
block_td_uid_1_5f9ad6dc0f749.block_type = "td_block_mega_menu";
block_td_uid_1_5f9ad6dc0f749.post_count = "5";
block_td_uid_1_5f9ad6dc0f749.found_posts = "3756";
block_td_uid_1_5f9ad6dc0f749.header_color = "";
block_td_uid_1_5f9ad6dc0f749.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f9ad6dc0f749.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_1_5f9ad6dc0f749);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5f9ad6dc0f749_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f9ad6dc0f749" ><div id=td_uid_1_5f9ad6dc0f749 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f9ad6dc0f749" id="td_uid_2_5f9ad6dc11546" data-td_block_id="td_uid_1_5f9ad6dc0f749" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5f9ad6dc0f749"  id="td_uid_3_5f9ad6dc115dd" data-td_block_id="td_uid_1_5f9ad6dc0f749" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_1_5f9ad6dc0f749"  id="td_uid_4_5f9ad6dc11675" data-td_block_id="td_uid_1_5f9ad6dc0f749" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_1_5f9ad6dc0f749"  id="td_uid_5_5f9ad6dc116e7" data-td_block_id="td_uid_1_5f9ad6dc0f749" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f9ad6dc0f749" data-td_block_id="td_uid_1_5f9ad6dc0f749"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f9ad6dc0f749" data-td_block_id="td_uid_1_5f9ad6dc0f749"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10372" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5f9ad6dc14a12 = new tdBlock();
block_td_uid_6_5f9ad6dc14a12.id = "td_uid_6_5f9ad6dc14a12";
block_td_uid_6_5f9ad6dc14a12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f9ad6dc14a12_rand","tdc_css_class":"td_uid_6_5f9ad6dc14a12_rand","tdc_css_class_style":"td_uid_6_5f9ad6dc14a12_rand_style"}';
block_td_uid_6_5f9ad6dc14a12.td_column_number = "3";
block_td_uid_6_5f9ad6dc14a12.block_type = "td_block_mega_menu";
block_td_uid_6_5f9ad6dc14a12.post_count = "5";
block_td_uid_6_5f9ad6dc14a12.found_posts = "1319";
block_td_uid_6_5f9ad6dc14a12.header_color = "";
block_td_uid_6_5f9ad6dc14a12.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f9ad6dc14a12.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_6_5f9ad6dc14a12);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5f9ad6dc14a12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f9ad6dc14a12" ><div id=td_uid_6_5f9ad6dc14a12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-juve-verona" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala">Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" class="td-image-wrap" title="Ansu Fati alla Juve, tentativo di Paratici"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ansu-fati-barcellona-2020" title="Ansu Fati alla Juve, tentativo di Paratici" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" title="Ansu Fati alla Juve, tentativo di Paratici">Ansu Fati alla Juve, tentativo di Paratici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" class="td-image-wrap" title="Emergenza difesa Juve col Barça: tutta colpa del mercato"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="paratici-occhiali-da-sole" title="Emergenza difesa Juve col Barça: tutta colpa del mercato" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" title="Emergenza difesa Juve col Barça: tutta colpa del mercato">Emergenza difesa Juve col Barça: tutta colpa del mercato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" class="td-image-wrap" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;">La bufala di Ronaldo al PSG, ma in futuro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-panchina-juve2" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve">Sarri alla Fiorentina? Si studia la rescissione con la Juve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f9ad6dc14a12" data-td_block_id="td_uid_6_5f9ad6dc14a12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f9ad6dc14a12" data-td_block_id="td_uid_6_5f9ad6dc14a12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-10373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5f9ad6dc195bc = new tdBlock();
block_td_uid_7_5f9ad6dc195bc.id = "td_uid_7_5f9ad6dc195bc";
block_td_uid_7_5f9ad6dc195bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f9ad6dc195bc_rand","tdc_css_class":"td_uid_7_5f9ad6dc195bc_rand","tdc_css_class_style":"td_uid_7_5f9ad6dc195bc_rand_style"}';
block_td_uid_7_5f9ad6dc195bc.td_column_number = "3";
block_td_uid_7_5f9ad6dc195bc.block_type = "td_block_mega_menu";
block_td_uid_7_5f9ad6dc195bc.post_count = "5";
block_td_uid_7_5f9ad6dc195bc.found_posts = "2422";
block_td_uid_7_5f9ad6dc195bc.header_color = "";
block_td_uid_7_5f9ad6dc195bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f9ad6dc195bc.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_7_5f9ad6dc195bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5f9ad6dc195bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f9ad6dc195bc" ><div id=td_uid_7_5f9ad6dc195bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f9ad6dc195bc" data-td_block_id="td_uid_7_5f9ad6dc195bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f9ad6dc195bc" data-td_block_id="td_uid_7_5f9ad6dc195bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_8_5f9ad6dc1cd2e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3633272844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3633272844"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.calcioj.com/">
                <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="Calcioj.com Ultime news sulla Juventus" title="Calcioj.com Ultime news sulla Juventus"/>
                <span class="td-visual-hidden">calcioj.com</span>
            </a>
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10374"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5f9ad6dc1e9af = new tdBlock();
block_td_uid_9_5f9ad6dc1e9af.id = "td_uid_9_5f9ad6dc1e9af";
block_td_uid_9_5f9ad6dc1e9af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f9ad6dc1e9af_rand","tdc_css_class":"td_uid_9_5f9ad6dc1e9af_rand","tdc_css_class_style":"td_uid_9_5f9ad6dc1e9af_rand_style"}';
block_td_uid_9_5f9ad6dc1e9af.td_column_number = "3";
block_td_uid_9_5f9ad6dc1e9af.block_type = "td_block_mega_menu";
block_td_uid_9_5f9ad6dc1e9af.post_count = "5";
block_td_uid_9_5f9ad6dc1e9af.found_posts = "3756";
block_td_uid_9_5f9ad6dc1e9af.header_color = "";
block_td_uid_9_5f9ad6dc1e9af.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f9ad6dc1e9af.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_9_5f9ad6dc1e9af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5f9ad6dc1e9af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f9ad6dc1e9af" ><div id=td_uid_9_5f9ad6dc1e9af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f9ad6dc1e9af" id="td_uid_10_5f9ad6dc1f05b" data-td_block_id="td_uid_9_5f9ad6dc1e9af" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_9_5f9ad6dc1e9af"  id="td_uid_11_5f9ad6dc1f094" data-td_block_id="td_uid_9_5f9ad6dc1e9af" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_9_5f9ad6dc1e9af"  id="td_uid_12_5f9ad6dc1f0d6" data-td_block_id="td_uid_9_5f9ad6dc1e9af" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_9_5f9ad6dc1e9af"  id="td_uid_13_5f9ad6dc1f111" data-td_block_id="td_uid_9_5f9ad6dc1e9af" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f9ad6dc1e9af" data-td_block_id="td_uid_9_5f9ad6dc1e9af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f9ad6dc1e9af" data-td_block_id="td_uid_9_5f9ad6dc1e9af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10376"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5f9ad6dc20939 = new tdBlock();
block_td_uid_14_5f9ad6dc20939.id = "td_uid_14_5f9ad6dc20939";
block_td_uid_14_5f9ad6dc20939.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5f9ad6dc20939_rand","tdc_css_class":"td_uid_14_5f9ad6dc20939_rand","tdc_css_class_style":"td_uid_14_5f9ad6dc20939_rand_style"}';
block_td_uid_14_5f9ad6dc20939.td_column_number = "3";
block_td_uid_14_5f9ad6dc20939.block_type = "td_block_mega_menu";
block_td_uid_14_5f9ad6dc20939.post_count = "5";
block_td_uid_14_5f9ad6dc20939.found_posts = "1319";
block_td_uid_14_5f9ad6dc20939.header_color = "";
block_td_uid_14_5f9ad6dc20939.ajax_pagination_infinite_stop = "";
block_td_uid_14_5f9ad6dc20939.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_14_5f9ad6dc20939);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5f9ad6dc20939_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5f9ad6dc20939" ><div id=td_uid_14_5f9ad6dc20939 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-juve-verona" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala">Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" class="td-image-wrap" title="Ansu Fati alla Juve, tentativo di Paratici"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ansu-fati-barcellona-2020" title="Ansu Fati alla Juve, tentativo di Paratici" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" title="Ansu Fati alla Juve, tentativo di Paratici">Ansu Fati alla Juve, tentativo di Paratici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" class="td-image-wrap" title="Emergenza difesa Juve col Barça: tutta colpa del mercato"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="paratici-occhiali-da-sole" title="Emergenza difesa Juve col Barça: tutta colpa del mercato" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" title="Emergenza difesa Juve col Barça: tutta colpa del mercato">Emergenza difesa Juve col Barça: tutta colpa del mercato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" class="td-image-wrap" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;">La bufala di Ronaldo al PSG, ma in futuro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-panchina-juve2" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve">Sarri alla Fiorentina? Si studia la rescissione con la Juve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5f9ad6dc20939" data-td_block_id="td_uid_14_5f9ad6dc20939"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5f9ad6dc20939" data-td_block_id="td_uid_14_5f9ad6dc20939"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10375"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5f9ad6dc22695 = new tdBlock();
block_td_uid_15_5f9ad6dc22695.id = "td_uid_15_5f9ad6dc22695";
block_td_uid_15_5f9ad6dc22695.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5f9ad6dc22695_rand","tdc_css_class":"td_uid_15_5f9ad6dc22695_rand","tdc_css_class_style":"td_uid_15_5f9ad6dc22695_rand_style"}';
block_td_uid_15_5f9ad6dc22695.td_column_number = "3";
block_td_uid_15_5f9ad6dc22695.block_type = "td_block_mega_menu";
block_td_uid_15_5f9ad6dc22695.post_count = "5";
block_td_uid_15_5f9ad6dc22695.found_posts = "2422";
block_td_uid_15_5f9ad6dc22695.header_color = "";
block_td_uid_15_5f9ad6dc22695.ajax_pagination_infinite_stop = "";
block_td_uid_15_5f9ad6dc22695.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_15_5f9ad6dc22695);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5f9ad6dc22695_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5f9ad6dc22695" ><div id=td_uid_15_5f9ad6dc22695 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5f9ad6dc22695" data-td_block_id="td_uid_15_5f9ad6dc22695"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5f9ad6dc22695" data-td_block_id="td_uid_15_5f9ad6dc22695"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10149"><a href="https://www.calcioj.com/redazione">Redazione</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.calcioj.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-10574" class="post-10574 post type-post status-publish format-standard has-post-thumbnail hentry category-news-juve" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.calcioj.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Juventus" class="entry-crumb" href="https://www.calcioj.com/category/juventus/">Juventus</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</span></div>
                        <ul class="td-category"><li class="entry-category"><a  href="https://www.calcioj.com/category/juventus/">Juventus</a></li><li class="entry-category"><a  href="https://www.calcioj.com/category/juventus/news-juve/">News</a></li></ul>
                        <header>
                            <h1 class="entry-title">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-29T15:51:02+00:00" >29 Ottobre 2020</time></span>                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10574">2</span></div>                                                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99&url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F&via=calcioj.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/&amp;media=https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg&description=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99 %0A%0A https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-featured-image"><figure><a href="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg" data-caption="luis-alberto-juve-lazio"><img width="681" height="409" class="entry-thumb td-modal-image" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-681x409.jpg" srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-681x409.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-300x180.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-1024x614.jpg 1024w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-768x461.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-700x420.jpg 700w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-640x384.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg 1080w" sizes="(max-width: 681px) 100vw, 681px" alt="luis-alberto-juve-lazio" title="luis-alberto-juve-lazio"/></a><figcaption class="wp-caption-text">luis-alberto-juve-lazio</figcaption></figure></div>
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_17_5f9ad6dc28988_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="1434145603"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Allarme Covid &#8211; Non si placa la crescita della curva dei contagi, e la Serie A &#8211; come tutti noi &#8211; è alle prese con situazioni profondamente fuori dall&#8217;ordinario. In casa Lazio, soprattutto, resta la paura focolaio: per le norme Uefa, restano ancora fermi Immobile, Luis Alberto, Djavan Anderson e Lazzari. </p>



<h2><strong>Allarme Covid per la Lazio</strong></h2>



<p>Alcuni casi sono &#8216;border line&#8217;, per i biancocelesti. Ma le regole sono regole e il protocollo è chiaro: &#8220;isolamento domiciliare, ulteriori controlli e monitoraggio frequente con tampone eseguito a casa, l’attesa di un’acclarata negatività al decimo giorno di quarantena&#8221;, scrive il Corriere dello Sport. </p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_16_5f9ad6dc28785_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="4835523934"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p><strong>LAZIO-JUVE A RISCHIO? &#8211;</strong> Lo stesso quotidiano <strong>lancia l&#8217;allarme in vista di Lazio-Juve</strong>: &#8220;Neppure si può escludere che il contagio si allarghi. L’ipotesi di chiedere il rinvio della partita con il Torino esiste, non è stata negata da Tare, anche se potrebbe essere utilizzato il jolly per Lazio-Juve dell’8 novembre. </p>



<p>«Il pensiero può esserci &#8211; ha spiegato il ds &#8211; ma abbiamo avuto dei riscontri diversi in passato. Dobbiamo aspettare le verifiche dei tamponi e venerdì tireremo le somme»&#8221;. Staremo a vedere&#8230;</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://www.calcioj.com/wp-content/uploads/2020/05/tareitw.png" alt="tare-intervista" class="wp-image-5446" width="726" height="670" title="Allarme Covid, in bilico Lazio-Juve: &#039;Tare non l&#039;ha escluso, c&#039;è l&#039;ipotesi&#039; 1"><figcaption>tare-intervista</figcaption></figure>



<p>fonte: ilbianconero.com</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_18_5f9ad6dc28b38_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="2903758497"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                                </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99&url=https%3A%2F%2Fwww.calcioj.com%2Fjuventus%2Fnews-juve%2Fallarme-covid-lazio-juve%2F&via=calcioj.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/&amp;media=https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg&description=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Allarme+Covid%2C+in+bilico+Lazio-Juve%3A+%E2%80%98Tare+non+l%E2%80%99ha+escluso%2C+c%E2%80%99%C3%A8+l%E2%80%99ipotesi%E2%80%99 %0A%0A https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.calcioj.com/author/leonardocosta/"><img alt='' src="https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-150x150.jpeg" srcset="https://www.calcioj.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-11-at-15.02.55-150x150.jpeg" class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a></span></div><div class="td-author-url"><a href="https://www.calcioj.com">https://www.calcioj.com</a></div><div class="td-author-description">Laureato in Scienze della Comunicazione presso l'Università degli studi di Torino.
Dopo varie esperienze lavorative nell'ambito giornalistico, mi sono specializzato in quello sportivo
e in particolare con il portale Calcioj.com.
Da sempre pratico sport con una passione particolare per il calcio e la bici.
Occhio sempre vigile sull'evoluzione dell'informazione.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leonardo Costa"></span><meta itemprop="datePublished" content="2020-10-29T15:51:02+00:00"><meta itemprop="dateModified" content="2020-10-29T15:51:05+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png"></span><meta itemprop="name" content="calcioj.com"></span><meta itemprop="headline " content="Allarme Covid, in bilico Lazio-Juve: &#039;Tare non l&#039;ha escluso, c&#039;è l&#039;ipotesi&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="648"></span>    </footer>

    <script>var block_td_uid_19_5f9ad6dc2aa43 = new tdBlock();
block_td_uid_19_5f9ad6dc2aa43.id = "td_uid_19_5f9ad6dc2aa43";
block_td_uid_19_5f9ad6dc2aa43.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5f9ad6dc2aa43_rand","td_column_number":3,"live_filter_cur_post_id":10574,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5f9ad6dc2aa43_rand","tdc_css_class_style":"td_uid_19_5f9ad6dc2aa43_rand_style"}';
block_td_uid_19_5f9ad6dc2aa43.td_column_number = "3";
block_td_uid_19_5f9ad6dc2aa43.block_type = "td_block_related_posts";
block_td_uid_19_5f9ad6dc2aa43.post_count = "3";
block_td_uid_19_5f9ad6dc2aa43.found_posts = "2421";
block_td_uid_19_5f9ad6dc2aa43.header_color = "";
block_td_uid_19_5f9ad6dc2aa43.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f9ad6dc2aa43.max_num_pages = "807";
tdBlocksArray.push(block_td_uid_19_5f9ad6dc2aa43);
</script><div class="td_block_wrap td_block_related_posts td_uid_19_5f9ad6dc2aa43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5f9ad6dc2aa43" ><h4 class="td-related-title"><a id="td_uid_20_5f9ad6dc2afcf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5f9ad6dc2aa43" href="#">ARTICOLI CORRELATI</a><a id="td_uid_21_5f9ad6dc2afdd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5f9ad6dc2aa43" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_19_5f9ad6dc2aa43 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 238px) 100vw, 238px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="238" height="178" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f9ad6dc2aa43" data-td_block_id="td_uid_19_5f9ad6dc2aa43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5f9ad6dc2aa43" data-td_block_id="td_uid_19_5f9ad6dc2aa43"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_22_5f9ad6dc2e085_rand td_block_template_1"  data-td-block-uid="td_uid_22_5f9ad6dc2e085" ><script>var block_td_uid_22_5f9ad6dc2e085 = new tdBlock();
block_td_uid_22_5f9ad6dc2e085.id = "td_uid_22_5f9ad6dc2e085";
block_td_uid_22_5f9ad6dc2e085.atts = '{"custom_title":"Altri Articoli","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","title_tag":"","border_top":"no_border_top","color_preset":"","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_22_5f9ad6dc2e085_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_22_5f9ad6dc2e085_rand","tdc_css_class_style":"td_uid_22_5f9ad6dc2e085_rand_style"}';
block_td_uid_22_5f9ad6dc2e085.td_column_number = "1";
block_td_uid_22_5f9ad6dc2e085.block_type = "td_block_9";
block_td_uid_22_5f9ad6dc2e085.post_count = "3";
block_td_uid_22_5f9ad6dc2e085.found_posts = "3780";
block_td_uid_22_5f9ad6dc2e085.header_color = "#";
block_td_uid_22_5f9ad6dc2e085.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f9ad6dc2e085.max_num_pages = "1260";
tdBlocksArray.push(block_td_uid_22_5f9ad6dc2e085);
</script><h4 class="block-title"><span class="td-pulldown-size">Altri Articoli</span></h4><div id=td_uid_22_5f9ad6dc2e085 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/in-spagna-sono-sicuri-suarez-juve-accordo-totale/" rel="bookmark" title="In Spagna sono sicuri: Suarez-Juve, accordo totale">In Spagna sono sicuri: Suarez-Juve, accordo totale</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-05T19:59:57+00:00" >5 Settembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/khedira-si-rivede-alla-continassa-allenamento-in-gruppo-per-lui/" rel="bookmark" title="Khedira si rivede alla Continassa, allenamento in gruppo per lui">Khedira si rivede alla Continassa, allenamento in gruppo per lui</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T09:00:07+00:00" >16 Settembre 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/veltroni-la-juve-ha-commesso-un-errore-clamoroso/" rel="bookmark" title="Veltroni: &#8220;La Juve ha commesso un errore clamoroso&#8221;">Veltroni: &#8220;La Juve ha commesso un errore clamoroso&#8221;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="https://www.calcioj.com/author/leonardocosta/">Leonardo Costa</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-12T19:01:54+00:00" >12 Febbraio 2020</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_23_5f9ad6dc31c9b_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7103743326995564" data-ad-slot="3601483253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.calcioj.com/"><img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj-300x82.png" alt="Calcioj.com Ultime news sulla Juventus" title="Calcioj.com Ultime news sulla Juventus"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contattaci: <a href="mailto:redazionecalcioj@gmail.com">redazionecalcioj@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/calcioj" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/calcioj_official/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CalcioJcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>PRIVACY E CONTATTI</span></h4><div class="menu-redazione-container"><ul id="menu-redazione" class="menu"><li id="menu-item-10198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10198"><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10153"><a href="https://www.calcioj.com/redazione/">Redazione</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>MENU</span></h4><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-10370"><a href="https://www.calcioj.com/category/juventus/">Juventus</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_25_5f9ad6dc34b5b = new tdBlock();
block_td_uid_25_5f9ad6dc34b5b.id = "td_uid_25_5f9ad6dc34b5b";
block_td_uid_25_5f9ad6dc34b5b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5f9ad6dc34b5b_rand","tdc_css_class":"td_uid_25_5f9ad6dc34b5b_rand","tdc_css_class_style":"td_uid_25_5f9ad6dc34b5b_rand_style"}';
block_td_uid_25_5f9ad6dc34b5b.td_column_number = "3";
block_td_uid_25_5f9ad6dc34b5b.block_type = "td_block_mega_menu";
block_td_uid_25_5f9ad6dc34b5b.post_count = "5";
block_td_uid_25_5f9ad6dc34b5b.found_posts = "3756";
block_td_uid_25_5f9ad6dc34b5b.header_color = "";
block_td_uid_25_5f9ad6dc34b5b.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f9ad6dc34b5b.max_num_pages = "752";
tdBlocksArray.push(block_td_uid_25_5f9ad6dc34b5b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_25_5f9ad6dc34b5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f9ad6dc34b5b" ><div id=td_uid_25_5f9ad6dc34b5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5f9ad6dc34b5b" id="td_uid_26_5f9ad6dc35095" data-td_block_id="td_uid_25_5f9ad6dc34b5b" data-td_filter_value="" href="https://www.calcioj.com/category/juventus/">Tutti</a><a class="mega-menu-sub-cat-td_uid_25_5f9ad6dc34b5b"  id="td_uid_27_5f9ad6dc350cd" data-td_block_id="td_uid_25_5f9ad6dc34b5b" data-td_filter_value="24" href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a><a class="mega-menu-sub-cat-td_uid_25_5f9ad6dc34b5b"  id="td_uid_28_5f9ad6dc3510f" data-td_block_id="td_uid_25_5f9ad6dc34b5b" data-td_filter_value="70" href="https://www.calcioj.com/category/juventus/info/">Info</a><a class="mega-menu-sub-cat-td_uid_25_5f9ad6dc34b5b"  id="td_uid_29_5f9ad6dc3514c" data-td_block_id="td_uid_25_5f9ad6dc34b5b" data-td_filter_value="23" href="https://www.calcioj.com/category/juventus/news-juve/">News</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f9ad6dc34b5b" data-td_block_id="td_uid_25_5f9ad6dc34b5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f9ad6dc34b5b" data-td_block_id="td_uid_25_5f9ad6dc34b5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10372"><a href="https://www.calcioj.com/category/juventus/calciomercato/">Calciomercato</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_30_5f9ad6dc369aa = new tdBlock();
block_td_uid_30_5f9ad6dc369aa.id = "td_uid_30_5f9ad6dc369aa";
block_td_uid_30_5f9ad6dc369aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5f9ad6dc369aa_rand","tdc_css_class":"td_uid_30_5f9ad6dc369aa_rand","tdc_css_class_style":"td_uid_30_5f9ad6dc369aa_rand_style"}';
block_td_uid_30_5f9ad6dc369aa.td_column_number = "3";
block_td_uid_30_5f9ad6dc369aa.block_type = "td_block_mega_menu";
block_td_uid_30_5f9ad6dc369aa.post_count = "5";
block_td_uid_30_5f9ad6dc369aa.found_posts = "1319";
block_td_uid_30_5f9ad6dc369aa.header_color = "";
block_td_uid_30_5f9ad6dc369aa.ajax_pagination_infinite_stop = "";
block_td_uid_30_5f9ad6dc369aa.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_30_5f9ad6dc369aa);
</script><div class="td_block_wrap td_block_mega_menu td_uid_30_5f9ad6dc369aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5f9ad6dc369aa" ><div id=td_uid_30_5f9ad6dc369aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/dybala-juve-verona-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="dybala-juve-verona" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/clamoroso-scambio-juve-barcellona/" rel="bookmark" title="Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala">Clamoroso scambio Juve Barcellona, c&#8217;entra Dybala</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" class="td-image-wrap" title="Ansu Fati alla Juve, tentativo di Paratici"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/10/ansu-fati-barcellona-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ansu-fati-barcellona-2020" title="Ansu Fati alla Juve, tentativo di Paratici" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/ansu-fati-alla-juve-tentativo-paratici/" rel="bookmark" title="Ansu Fati alla Juve, tentativo di Paratici">Ansu Fati alla Juve, tentativo di Paratici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" class="td-image-wrap" title="Emergenza difesa Juve col Barça: tutta colpa del mercato"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2019/11/paratici-occhiali-da-sole-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="paratici-occhiali-da-sole" title="Emergenza difesa Juve col Barça: tutta colpa del mercato" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/emergenza-difesa-juve-col-barca/" rel="bookmark" title="Emergenza difesa Juve col Barça: tutta colpa del mercato">Emergenza difesa Juve col Barça: tutta colpa del mercato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" class="td-image-wrap" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/ronaldo-deluso-juve-2020-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-deluso-juve-2020" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/la-bufala-di-ronaldo-al-psg/" rel="bookmark" title="La bufala di Ronaldo al PSG, ma in futuro&#8230;">La bufala di Ronaldo al PSG, ma in futuro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" class="td-image-wrap" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/01/sarripanchinajuve2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sarri-panchina-juve2" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve" /></a></div>                <a href="https://www.calcioj.com/category/juventus/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/calciomercato/sarri-alla-fiorentina-rescissione-juve/" rel="bookmark" title="Sarri alla Fiorentina? Si studia la rescissione con la Juve">Sarri alla Fiorentina? Si studia la rescissione con la Juve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5f9ad6dc369aa" data-td_block_id="td_uid_30_5f9ad6dc369aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5f9ad6dc369aa" data-td_block_id="td_uid_30_5f9ad6dc369aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10373"><a href="https://www.calcioj.com/category/juventus/news-juve/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5f9ad6dc3869b = new tdBlock();
block_td_uid_31_5f9ad6dc3869b.id = "td_uid_31_5f9ad6dc3869b";
block_td_uid_31_5f9ad6dc3869b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5f9ad6dc3869b_rand","tdc_css_class":"td_uid_31_5f9ad6dc3869b_rand","tdc_css_class_style":"td_uid_31_5f9ad6dc3869b_rand_style"}';
block_td_uid_31_5f9ad6dc3869b.td_column_number = "3";
block_td_uid_31_5f9ad6dc3869b.block_type = "td_block_mega_menu";
block_td_uid_31_5f9ad6dc3869b.post_count = "5";
block_td_uid_31_5f9ad6dc3869b.found_posts = "2422";
block_td_uid_31_5f9ad6dc3869b.header_color = "";
block_td_uid_31_5f9ad6dc3869b.ajax_pagination_infinite_stop = "";
block_td_uid_31_5f9ad6dc3869b.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_31_5f9ad6dc3869b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5f9ad6dc3869b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5f9ad6dc3869b" ><div id=td_uid_31_5f9ad6dc3869b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" class="td-image-wrap" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/luis-alberto-juve-lazio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="luis-alberto-juve-lazio" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/allarme-covid-lazio-juve/" rel="bookmark" title="Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;">Allarme Covid, in bilico Lazio-Juve: &#8216;Tare non l&#8217;ha escluso, c&#8217;è l&#8217;ipotesi&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/sconcerti-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="sconcerti-pirlo" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/sconcerti-distrugge-pirlo-dopo-juve-barcellona/" rel="bookmark" title="Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;">Sconcerti distrugge Pirlo: &#8220;Offende la Juve e attacca i giocatori, è presuntuoso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" class="td-image-wrap" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-300x224.jpg 300w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-768x574.jpg 768w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-562x420.jpg 562w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-238x178.jpg 238w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-640x478.jpg 640w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista-681x509.jpg 681w, https://www.calcioj.com/wp-content/uploads/2020/09/pirlo-jtv-intervista.jpg 784w" sizes="(max-width: 180px) 100vw, 180px"  alt="pirlo-jtv-intervista" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-su-bernardeschi-dopo-juve-barcellona/" rel="bookmark" title="Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;">Pirlo su Bernardeschi: &#8220;Ha in testa altre cose&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" class="td-image-wrap" title="Ronaldo attende tampone negativo, carica virale bassissima"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/05/ronaldo-allenamento-codino-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="ronaldo-allenamento-codino" title="Ronaldo attende tampone negativo, carica virale bassissima" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/ronaldo-attende-tampone-negativo-spezia-juve/" rel="bookmark" title="Ronaldo attende tampone negativo, carica virale bassissima">Ronaldo attende tampone negativo, carica virale bassissima</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" class="td-image-wrap" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;"><img width="180" height="135" class="entry-thumb" src="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg"  srcset="https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-180x135.jpg 180w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-80x60.jpg 80w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-100x75.jpg 100w, https://www.calcioj.com/wp-content/uploads/2020/09/kulusevski-pirlo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px"  alt="kulusevski-pirlo" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;" /></a></div>                <a href="https://www.calcioj.com/category/juventus/news-juve/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.calcioj.com/juventus/news-juve/pirlo-criticato-da-tutti-juve/" rel="bookmark" title="Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;">Pirlo criticato da tutti, e c&#8217;è chi tira in ballo Sarri e Allegri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5f9ad6dc3869b" data-td_block_id="td_uid_31_5f9ad6dc3869b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5f9ad6dc3869b" data-td_block_id="td_uid_31_5f9ad6dc3869b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->


  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
				<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accetta</button>
  				<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal">Impostazioni</button>
							<button class="moove-gdpr-infobar-close-btn">
					<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
					<i class="moovegdpr-arrow-close"></i>
				</button>
			</div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->


    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f9ad6dc3be92
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1200px) {
#bfisso {
display: none;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
#bfisso {
display: none;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
#bfisso {
width:100%;    
display: block;    
z-index: 2;
position: fixed;
bottom: 0;
background:#ddd;
margin-right: auto;
margin-left: auto;
max-height:100px;
}
}
</style>

<div class="td-container"><div id="bfisso">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner fisso mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-7103743326995564"
     data-ad-slot="4577043061"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.calcioj.com\/wp-admin\/admin-ajax.php","post_id":"10574","plugin_dir":"https:\/\/www.calcioj.com\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":1,"advanced":1},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calcioj.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.3.5' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.calcioj.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Imposta Cookie</span>
  </button>

<!-- V2 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v2">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Panoramica privacy</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span></button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-3rd-party"></span> <span class="gdpr-nav-tab-title">Cookie di terze parti</span></button>
  </li>

  <li class="menu-item-advanced-cookies menu-item-off">
    <button data-href="#advanced-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-advanced"></span> <span class="gdpr-nav-tab-title">Cookie aggiuntivi</span></button>
  </li>

  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
    </div>
    <!--  .moove-gdpr-modal-left-content -->
  
    <div class="moove-gdpr-modal-right-content">
        <div class="moove-gdpr-modal-title"> 
          <div>
            <span class="tab-title">Panoramica privacy</span>
          </div>
          
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.calcioj.com/wp-content/uploads/2019/11/logcalcioj.png" alt="calcioj.com" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->        </div>
        <!-- .moove-gdpr-modal-ritle -->
        <div class="main-modal-content">

          <div class="moove-gdpr-tab-content">
            
<div id="privacy_overview" class="moove-gdpr-tab-main">
    <div class="moove-gdpr-tab-main-content">
  	<p>Questo sito web utilizza i cookie per consentirci di offrirti la migliore esperienza utente possibile. Le informazioni sui cookie sono memorizzate nel tuo browser ed eseguono svariate funzioni, ad esempio riconoscerti quando ritorni sul nostro sito web e aiutare il nostro team a capire quali sezioni del sito web trovi più interessanti e utili.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->            
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookie strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookie.</p>
<p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookie.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
            
  <div id="third_party_cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito web utilizza Google Analytics per raccogliere informazioni anonime come il numero di visitatori del sito e le pagine più popolari.</p>
<p>Mantenere abilitato questo cookie ci aiuta a migliorare il nostro sito web.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
            
  <div id="advanced-cookies" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie aggiuntivi</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito Web utilizza i seguenti servizi aggiuntivi e i seguenti cookie aggiuntivi:</p>
<ul>
<li>Google Adsense</li>
<li>__Secure-3PAPISID</li>
<li>NID</li>
<li>__Secure-3PSID</li>
<li>CONSENT</li>
<li>ANID</li>
<li>1P_JAR</li>
</ul>
<p>&nbsp;</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_advanced_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>
              <input type="checkbox" aria-label="Cookie aggiuntivi" value="check" name="moove_gdpr_advanced_cookies" id="moove_gdpr_advanced_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
          <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
        <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
      </div>
      <!--  .moove-gdpr-strict-secondary-warning-message -->
       
        </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #advanced-cookies -->
            
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" >
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Per avere maggiori informazioni leggi la nostra <strong><a href="https://www.calcioj.com/cookie-policy/">Cookie Policy</a></strong></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
          </div>
          <!--  .moove-gdpr-tab-content -->
        </div>
        <!--  .main-modal-content -->
        <div class="moove-gdpr-modal-footer-content">
          <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->          
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->        </div>
        <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  -->
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 29 Oct 2020 14:51:08 GMT -->
